Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 2017-08-30 09:23:14 
Niemowlak

Dołączył(a): 2015-02-27 22:12:17
Posty: 18
Płeć: Mężczyzna
Tlen: ''Tlen''
Skype: mariusz zimnoch
Obecne moto: YAMAHA FZR750R
Witam.Mam problem z odpaleniem silnika w yamaha fzr 750 r.89.
W tym silniku było bardzo niskie ciśnienie tylko 3,05 4,00 atm.Uruchamiał się.Wymieniłem w nim pierścienie.Ciśnienie w tej chwili to 7.00 8,00 atm.Po złożeniu czyli jeszcze nawet się nie ułożyły wymienione pierścienie.I tu jest problem. Nie mogę wcale go odpalić.Jak użyłem samostartu to odezwał się na którymś cylindrze,ale nic więcej.Proszę o jakąś radę co mogę jeszcze zrobić.Tak na marginesie to to ciśnienie górne podane w książce to 12 atm.Tylko że on działał przy tak niskim.A tak ogólnie to pierścienie też muszą się dotrzeć do nie nowego cylindra.


Góra
 Zobacz profil  
 
PostNapisane: 2017-08-30 09:23:14 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2017-08-30 15:36:52 
Pierwszy wydech regionu

Dołączył(a): 2016-03-01 21:03:14
Posty: 393
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Fz1
Pierwsza myśl, sprawdź czy dobrze skręciłeś rozrząd


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org