Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 2018-09-10 14:02:22 
Niemowlak

Dołączył(a): 2018-03-13 12:59:42
Posty: 21
Lokalizacja: Toruń
Płeć: Mężczyzna
Obecne moto: Thundercat
Witam, jako że o kocie jeszcze nie wiem za dużo, a nie znalazłem podobnego przypadku na forum.
Otóż zapala mi się kontrolka poziomu oleju,ale jak utrzymuję obroty tak na 4tys jadąc spokojnie(nieco dłużej bo jak przyśpieszam to tego efektu nie ma). Jak podkręcę do 5-6 gaśnie i potem mogę ciągnąc do końca i się nie zapala chyba, że zwolnie to wtedy się potrafi rzadko zapalić na chwilę ale to już wiem z forum że jest normalne. Oczywiście poziom oleju jest maks, jadąc tak cały czas 5-6tys + nigdy sie nie zapali, na jałowych też.


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-10 14:02:22 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2018-09-11 11:14:51 
Legenda forum

Dołączył(a): 2008-04-10 22:54:31
Posty: 3962
Lokalizacja: Bydgoszcz
Płeć: Mężczyzna
GG: 1108480
Telefon: Czarny
Obecne moto: YZF 600R
patrykflsu napisał(a):
ale to już wiem z forum że jest normalne

To nie jest normalne. W kocie kontrolka wskazuję za niski poziom oleju, albo masz go za mało (bo np źle sprawdzasz) albo masz uwalony czujnik.


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-11 13:48:20 
Niemowlak

Dołączył(a): 2018-03-13 12:59:42
Posty: 21
Lokalizacja: Toruń
Płeć: Mężczyzna
Obecne moto: Thundercat
Za mało go nie jest, bo oczko jest pełne. Czyli pewnie jest uwalony. W ASO tylko 260zł. Muszę szybko zamówić, żeby nie wykupili :twisted:
A tak serio to jak będę po prostu sprawdzał poziom oleju to mogę olać ten czujnik? Czy o czymś jeszcze może on mnie informować?


Góra
 Zobacz profil  
 
PostNapisane: 2018-10-19 09:57:05 
Funkiel Nówka

Dołączył(a): 2016-02-06 00:11:14
Posty: 2
Płeć: Mężczyzna
GG: 1977393
Telefon: 502444117
Obecne moto: fz6
Może stary olej
Ja tak miałem filtr widocznie dawał większe opory dla pompy, po zmianie problem znikł
(nie chciałem na koniec sezonu wymieniać oleju i filtra ale wymiana pomogła i nic nie zaświeciło ani razu)


Góra
 Zobacz profil  
 
PostNapisane: 2018-10-19 10:26:47 
Niemowlak

Dołączył(a): 2018-03-13 12:59:42
Posty: 21
Lokalizacja: Toruń
Płeć: Mężczyzna
Obecne moto: Thundercat
Olej akurat był wtedy świeży zalany. Niedawno przy okazji naprawy sprzęgła go wymieniłem razem z filtrem i już mi się nigdy nie zaświeciła kontrolka podczas jazdy.


Góra
 Zobacz profil  
 
PostNapisane: 2018-10-19 11:25:41 
Honorowy członek ;)

Dołączył(a): 2011-02-15 15:47:22
Posty: 1800
Lokalizacja: 3miasto
Płeć: Pół człowiek pół muffin
GG: 2794713
Telefon: my0 k1z 10m
Obecne moto: FZ6N
wygląda zatem jakby winny był filtr (został zmieniony w obu przypadkach)

jesli się nie mylę ta kontrolka nie sygnalizuje bezpośrednio niskiego stanu oleju tylko niewłaściwego ciśnienia oleju - zatem zapchany filtr powoduje gorszy przepływ, błędne ciśnienie oleju i świecenie się kontrolki. Jeśli mam rację to by tłumaczyło takie zachowanie i to, ze po wymianie oleju z filtrem problem zniknął.


Góra
 Zobacz profil  
 
PostNapisane: 2018-10-19 13:31:52 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 621
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
misiakw napisał(a):
wygląda zatem jakby winny był filtr (został zmieniony w obu przypadkach)

jesli się nie mylę ta kontrolka nie sygnalizuje bezpośrednio niskiego stanu oleju tylko niewłaściwego ciśnienia oleju - zatem zapchany filtr powoduje gorszy przepływ, błędne ciśnienie oleju i świecenie się kontrolki. Jeśli mam rację to by tłumaczyło takie zachowanie i to, ze po wymianie oleju z filtrem problem zniknął.


Yamaha ma inaczej, kontrolka bada poziom, chyba że ktoś ma custom


Góra
 Zobacz profil  
 
PostNapisane: 2018-10-20 01:13:45 
Niemowlak

Dołączył(a): 2018-03-13 12:59:42
Posty: 21
Lokalizacja: Toruń
Płeć: Mężczyzna
Obecne moto: Thundercat
Filtr był wymieniany w obu przypadkach(Hiflo). W każdym pojeździe wymieniam zawsze filtr przy wymianie jak i nigdy nie wlewam spuszczonego oleju chodź by nawet miał przejechane 100km. Możliwe, że oleju było delikatnie nad stan, jakieś 100ml nie więcej, teraz jest niewiele mniej bo oczko jest prawie pełne, jedynie to mi przychodzi do głowy. Chociaż czytałem, że ludzie jak gumują to wlewają więcej, ale czy im się wtedy kontrolka paliła to już nikt nie napisał.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org