Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
PostNapisane: 2016-06-13 23:10:28 
Pryszczaty jeździec

Dołączył(a): 2014-03-26 17:09:17
Posty: 71
Lokalizacja: Myslowice/Slask
Płeć: Mężczyzna
Telefon: 505237364
Obecne moto: Yamaha YZF 600 R
ściąga mi motocykl w lewo pacjent thundercat napęd nowy dobrze ustawiony jeden delikatny szlif 2 lata temu jak pokolei wykluczac ewentualnosci...hejty na bok! Doradcom z góry dziękuję za każdą poradę wiem że sporo rzeczy ma na to wpływ :) ktoś ze śląska jest w stanie zerknąć? Lewa!


Góra
 Zobacz profil  
 
PostNapisane: 2016-06-13 23:10:28 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2016-06-14 09:22:44 
Legenda forum

Dołączył(a): 2008-04-10 22:54:31
Posty: 3938
Lokalizacja: Bydgoszcz
Płeć: Mężczyzna
GG: 1108480
Telefon: Czarny
Obecne moto: YZF 600R
Przyczyn może być wiele od spraw banalnych do poważnych. Zacznij od najprostrzych, sprawdź ustawienie tylnego koła (wskaźniki na wahaczu nie gwarantują dobrego ustawienia) oraz ustawienie lag w półkach. Jaki stan przedniej opony? Jak wszystko ok, to zostają lagi - trzeba sprawdzić czy proste oraz element z dolną półką.

PS Czy ktoś inny oprócz Ciebie też stwierdził, że moto ściąga bo kiedyś miałem takiego "krzywego znajomego" co miał jakąś dziwną pozycję i jemu moto ściągało a 3 innym osobom nie ;)


Góra
 Zobacz profil  
 
PostNapisane: 2016-06-14 10:23:54 
Mistrz prostej

Dołączył(a): 2015-06-11 12:04:07
Posty: 117
Lokalizacja: Otwock
Płeć: Mężczyzna
Obecne moto: FZ6n S2
pierwsza sprawa sprawdź ciśnienie w oponach :)


Góra
 Zobacz profil  
 
PostNapisane: 2016-06-14 23:13:04 
Pryszczaty jeździec

Dołączył(a): 2015-02-14 18:51:43
Posty: 52
Lokalizacja: Żyrardów
Płeć: Mężczyzna
Obecne moto: Hayabusa
Hamulce też w pełni sprawne, nic nie trzyma ?


Góra
 Zobacz profil  
 
PostNapisane: 2016-06-15 01:17:34 
Pryszczaty jeździec

Dołączył(a): 2014-03-26 17:09:17
Posty: 71
Lokalizacja: Myslowice/Slask
Płeć: Mężczyzna
Telefon: 505237364
Obecne moto: Yamaha YZF 600 R
Tak jechało 2 kumpli i to samo stwierdziło ciśnienie w gumach 2,5 przód 2.9 tył napęd ustawiony z suwmiarka spróbuję wymienić olej w lagach i skontrolować ustawienie dam znać czy pomogło :)


Góra
 Zobacz profil  
 
PostNapisane: 2016-06-15 11:56:47 
Zamykacz opon

Dołączył(a): 2011-11-03 14:41:16
Posty: 260
Lokalizacja: Poznań
Płeć: Mężczyzna
GG: 3453697
Obecne moto: Yamaha MT 09
Obstawiam że powodem jest przesunięcie na półkach -górna względem dolnej.
Nie miałeś ostatnio jakiejś parkingówki?
Najprościej byłoby wjechać kołami między jakieś szyny lub cokolwiek co wymusi ustawienie kół w jednej linii, wtedy sprawdzasz czy kiera jest idealnie prosto ustawiona (odległości manetek od baku jako odnośnik)


Góra
 Zobacz profil  
 
PostNapisane: 2016-06-17 08:52:52 
Mistrz Polski

Dołączył(a): 2012-11-17 12:48:12
Posty: 465
Lokalizacja: Warszawa/ WZW
Płeć: Mężczyzna
GG: 263688
Telefon: 792076895
Obecne moto: Tcat
a masz jakiś lekki akcesoryjny wydech??


Góra
 Zobacz profil  
 
PostNapisane: 2016-06-17 09:18:20 
Pierwszy wydech regionu

Dołączył(a): 2009-05-20 00:22:27
Posty: 377
Lokalizacja: Idzikowice
Płeć: Mężczyzna
Obecne moto: Thundercat
Kolejną przycyzną mogą być łożyska główki ramy. Też możesz skontrolować jak kierownica się kręci.


Góra
 Zobacz profil  
 
PostNapisane: 2016-06-20 23:22:16 
Pryszczaty jeździec

Dołączył(a): 2014-03-26 17:09:17
Posty: 71
Lokalizacja: Myslowice/Slask
Płeć: Mężczyzna
Telefon: 505237364
Obecne moto: Yamaha YZF 600 R
cezary1808 napisał(a):
a masz jakiś lekki akcesoryjny wydech??

tak dominatora mam o tym w sumie nie pomyslalem


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-21 19:33:20 
Niemowlak

Dołączył(a): 2011-05-20 17:54:45
Posty: 48
Lokalizacja: Lublin
Płeć: Mężczyzna
Obecne moto: Yamaha YZF 600R
Udało się zlokalizować przyczynę? u mnie podobna sytuacja...


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-21 21:50:23 
Niemowlak

Dołączył(a): 2016-06-10 09:42:26
Posty: 41
Lokalizacja: Piekary Śląskie
Płeć: Mężczyzna
Ja po wymianie opon na nowki Angel ST miałem to samo, sciagalo w lewo...
Co było przyczyną? Za mocno naciagniety łańcuch! Ustawiłem większy luz i moto jedzie prosto


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-21 22:43:41 
Pryszczaty jeździec

Dołączył(a): 2014-03-26 17:09:17
Posty: 71
Lokalizacja: Myslowice/Slask
Płeć: Mężczyzna
Telefon: 505237364
Obecne moto: Yamaha YZF 600 R
smieszna sytuacja :)
wyważyłem kola okazalo sie ze poprzedni fachowiec nie dokrecil tak jak to mialo byc zrobione na dodatek ciezarki pospadaly


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org