Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 
Autor Wiadomość
PostNapisane: 2016-09-04 20:34:29 
Niemowlak

Dołączył(a): 2010-06-24 13:27:48
Posty: 27
Lokalizacja: Białystok
Płeć: Mężczyzna
Telefon: Sony Xperia
Obecne moto: FZ6 S Fazer
Witam,
od pewnego czasu zauważyłem, że muszę dość mocno wcisnąć przycisk start aby rozrusznik zaczął kręcić.
Dotychczas ten problem nie występował, a przynajmniej nie przypominam sobie.
Czy możne ktoś z Was spotkał się już z podobnym przypadkiem?


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-04 20:34:29 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2016-09-04 21:34:47 
Niemowlak

Dołączył(a): 2016-02-24 22:09:27
Posty: 14
Lokalizacja: łódzkie
Płeć: Mężczyzna
Obecne moto: Yamaha Thundercat600
A jak mocno wciśniesz to załapuje?


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-05 00:30:59 
Niemowlak

Dołączył(a): 2016-09-03 12:36:27
Posty: 2
Płeć: Mężczyzna
Obecne moto: FZ1
Bardzo możliwe że zasniedzialy styki
Kup sobie contakt spray i psiuknij pod klawisz startu powinno pomóc


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-05 08:17:38 
Chop-luftmysza

Dołączył(a): 2012-09-20 09:21:17
Posty: 1034
Lokalizacja: Piaseczno
Płeć: Mężczyzna
Skype: toperzowy
Telefon: 609siedem46cztery51
Obecne moto: FZS 600
Niczym nie psikaj bo tylko się syf zrobi. Zrób to porządnie rozbierz przeciągnij delikatnie blaszki papierem ściernym (500-800) i złóż - wszelkie objawy problemów powinny ustąpić.


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-05 10:44:02 
Niemowlak

Dołączył(a): 2010-06-24 13:27:48
Posty: 27
Lokalizacja: Białystok
Płeć: Mężczyzna
Telefon: Sony Xperia
Obecne moto: FZ6 S Fazer
Toperz napisał(a):
Zrób to porządnie rozbierz przeciągnij delikatnie blaszki papierem ściernym (500-800) i złóż - wszelkie objawy problemów powinny ustąpić.


Dzięki za pomoc. Tak właśnie myślałem aby to rozebrać i przeczyścić


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-05 15:31:19 
Niemowlak

Dołączył(a): 2010-06-24 13:27:48
Posty: 27
Lokalizacja: Białystok
Płeć: Mężczyzna
Telefon: Sony Xperia
Obecne moto: FZ6 S Fazer
Wszystko dokładnie przeczyściłem i teraz silnik startuje na dotyk - jeszcze raz dzięki za podpowiedź.

Jednak w związku z powyższym mam jeszcze jedno pytanie:
czy plastikowy pierścień dystansowy ma być schowany do obudowy czyli puszki z rolgazem czy też ma pozostać pomiędzy plastikową puszką a gumową rączką gazu?


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-05 22:56:57 
Niemowlak

Dołączył(a): 2016-09-03 12:36:27
Posty: 2
Płeć: Mężczyzna
Obecne moto: FZ1
No rolgaz powinien być cały w obudowie schowany


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-06 16:51:47 
Niemowlak

Dołączył(a): 2010-06-24 13:27:48
Posty: 27
Lokalizacja: Białystok
Płeć: Mężczyzna
Telefon: Sony Xperia
Obecne moto: FZ6 S Fazer
gravee digger napisał(a):
No rolgaz powinien być cały w obudowie schowany


Rolgaz oczywiście powinien być schowany.
Chodzi mi jednak o plastikową podkładkę o średnicy ok. 2,5cm i grubości ok. 2mm. Pytam bo jeden z mechaników mówił, że należy ją schować do obudowy gdyż zabezpiecza ona przed przedostaniem się wody i kurzu, natomiast inny mechanik stwierdził, że jest to podkładka dystansowa, która powinna być pomiędzy obudową a rączka gazu (oczywiście mam na myśli model FZ6).
Może ktoś z szanownych forumowiczów sprawdziłby na swoim moto czy po wewnętrznej stronie rączki gaz jest ta podkładka. Byłbym wdzięczny.


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-06 20:19:48 
Mistrz Polski

Dołączył(a): 2013-04-24 15:00:41
Posty: 441
Lokalizacja: Ruda Śląska
Płeć: Mężczyzna
Obecne moto: FZ6S Blue 06
Ja mam na zewnatrz. Wydaje mi sie, ze w srodku powodowal tarcie i rollgaz nie chodzil plynnie.

Sent from my MotoG3 using Tapatalk


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-06 23:37:10 
Niemowlak

Dołączył(a): 2010-06-24 13:27:48
Posty: 27
Lokalizacja: Białystok
Płeć: Mężczyzna
Telefon: Sony Xperia
Obecne moto: FZ6 S Fazer
MarcinJ napisał(a):
Ja mam na zewnatrz. Wydaje mi sie, ze w srodku powodowal tarcie i rollgaz nie chodzil plynnie

Wielkie dzięki.
Pozdrawiam


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org