Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 2016-09-13 21:00:41 
Niemowlak

Dołączył(a): 2016-09-13 20:52:03
Posty: 5
Płeć: Mężczyzna
Obecne moto: thundercat +
Cześć
Od dłuższego czasu dłubie przy swoim kocie w sensie zaduper r6 itp,
Problem mam taki ze rozebrałem, i tak stał pare miech, ostatnio zdjąłem filtry aby wymienić linki gazu, wymieniłem założyłem bak podpoiłem aku i odpala ale jest tak że:
Na luzie i zamkniętej stopce reaguje normalnie na gaz wkręca się, a albo po otwarciu nóżki (dalej na N) już dławi muli i strzela jak sie doda gazu, tak samo jest przy złożonej stopce po wrzuceniu jakiegokolwiek biegu (nawet na wciśniętym cały czas sprzęgle)
co jej jest?


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-13 21:00:41 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2016-09-14 19:30:09 
Niemowlak

Dołączył(a): 2016-09-14 10:26:14
Posty: 1
Lokalizacja: Elbląg
Płeć: Kobieta
Idź do warsztatu ;)


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-15 07:55:34 
Pierwszy wydech regionu

Dołączył(a): 2012-02-23 16:33:37
Posty: 331
Lokalizacja: 3miasto / Kołobrzeg
Płeć: Mężczyzna
Obecne moto: VFR800Vtec i YZF600R
Oboje idźcie do powitalni.

Ale swoją drogą ita dobra rada :P

Jurashtk Jeżeli samo złożenie/rozłożenie stopki ma wpływ to trzeba zacząć od sprawdzenia czujnika stopki. Chociaż nie rozumiem jak może to mieć wpływ na takie zachowanie silnika. Nagraj film jak to się dzieje.


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-15 14:20:27 
Mistrz prostej

Dołączył(a): 2014-05-13 13:15:53
Posty: 191
Lokalizacja: Witonia
Płeć: Mężczyzna
Obecne moto: FZS 1000
Zdemontuj czujnik stopki i wyczyść, jak jest taka możliwość to zdejm przewody z czujnika i zewrzyj je, jeśli problem ustąpi to będzie to, sprawdź też same przewody czy nie są przycięte gdzieś. Warto też sprawdzić czujnik przy samej klamce i osadzenie przewodów.


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-15 17:31:25 
Niemowlak

Dołączył(a): 2016-09-13 20:52:03
Posty: 5
Płeć: Mężczyzna
Obecne moto: thundercat +
stopki czujnik działa bo przy otwartej nie odpali, i to i tak nie on bo tak jak mówisz zrobiłem wtedy i z czujnikiem na krótko było nadal tak samo :/, sadze ze to coś z elektryką, jakiś przekaźnik/sterownik
A koleżance icie niezmiernie dziekuje za pomoc :clap:


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-16 11:00:06 
Pierwszy wydech regionu

Dołączył(a): 2012-02-23 16:33:37
Posty: 331
Lokalizacja: 3miasto / Kołobrzeg
Płeć: Mężczyzna
Obecne moto: VFR800Vtec i YZF600R
Te objawy są dla mnie niesamowicie bez sensu :P Czujnik stopki musi mieć wpływ skoro rozłożenie/złożenie stopki ma wpływ na prace silnika.

Skoro wpływ na działanie silnika ma też załączenie biegu to już się robi kaszana. Ale za to wszystko odpowiadają ustrojstwa w okolicy stopki.

Dlatego sprawdź czy stopka nie koliduje z jakimiś przewodami/stykami lub czymkolwiek. Weź tam wszystko rozbierz, przeczyść i złóż. Tam też jest czujnik luzu (N). Nie pomiń go :)

I nagraj ten film ;>


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-16 11:12:12 
Legenda forum

Dołączył(a): 2008-04-10 22:54:31
Posty: 3924
Lokalizacja: Bydgoszcz
Płeć: Mężczyzna
GG: 1108480
Telefon: Czarny
Obecne moto: YZF 600R
Ja stawiam, że jak rozebrałeś kota to pozdejmowałeś airboxy i inne cuda a wtedy podczas jazdy zły skład mieszanki mają gaźniki i się dławi. Objawy przy stopce/bez stopki to pewnie przypadek.


Góra
 Zobacz profil  
 
PostNapisane: 2016-09-23 08:19:17 
Niemowlak

Dołączył(a): 2016-09-13 20:52:03
Posty: 5
Płeć: Mężczyzna
Obecne moto: thundercat +
najprawdopodobniej siadł przekaźnik pompy bo gdy sie odepnie na odpalonym (N) to chodzi wtedy tak samo jak wcześniej po wrzuceniu biegu oraz po mocnym wcząśnieciu moto mniej dławiło i mniej przerywało, mam juz nowy i muszę sprawdzić i bd pisał

Edit:
moto wyleczone, przekaźnik zmieniłem oraz złączyłem jeden kabelek ktroy był rozpiety i juz działą prawidłowo :moto:


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org