Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 2018-06-20 15:52:14 
Niemowlak

Dołączył(a): 2017-07-11 00:08:00
Posty: 24
Lokalizacja: Zamość
Płeć: Mężczyzna
Obecne moto: Yamaha Thundercat
Witam wszystkich.
Przytrafił mi się taki problem po wyjściu ze sklepu odpalam,jadę i obrotomierz nie działa,potem zorientowałem się że również kierunki nie migają oraz klakson nie działa oraz nie działa kontrolka luzu(nie podświetla mi się N,tak samo kierunki na wyświetlaczu nie migają)

Jest jakiś bezpiecznik odpowiedzialny za te rzeczy? Co może być przyczyną? Jestem trochę zielony z elektryką w kocie więc muszę się Was poradzić :) Z góry dzięki ;) LWG :moto:


Góra
 Zobacz profil  
 
PostNapisane: 2018-06-20 15:52:14 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2018-06-20 19:53:42 
Niemowlak

Dołączył(a): 2017-03-01 21:49:55
Posty: 47
Lokalizacja: DJA
Płeć: Mężczyzna
Obecne moto: fzs1000
wtyczki do czyszczenia


Góra
 Zobacz profil  
 
PostNapisane: 2018-06-20 21:52:47 
Mistrz prostej

Dołączył(a): 2018-05-24 22:26:03
Posty: 100
Płeć: Pół człowiek pół muffin
Obecne moto: nie 1
Klakson, kierunki i kontrolka N jest na jednym obwodzie.
Sprawdźże chłopie bezpieczniki...


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org