Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
Autor Wiadomość
PostNapisane: 2018-04-22 20:16:51 
Niemowlak

Dołączył(a): 2017-09-10 10:21:24
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600
Witajcie, proszę o pomoc z moim Fazerkiem. Dwa tygodnie temu podczas wycieczki na Kaszuby zaczęło mi podskakiwać przednie koło, zdziwienie niesamowite co się dzieje. Motocykl zimą przeszedł remont przedniego zawieszenia (olej w lagach, uszczelniacze, wymiana łożysk w kole i wymiana przedniej opony). Miesiąc czasu jeździłem bez problemu i tu nagle zonk. Zachodzę w głowę co może być nie tak ponieważ wizualnie opona jest ok, odważniki na feldze nie spadły, wycieku z lag niema, lagi proste, łożyska ok. Nie wiem gdzie szukać problemu. Pomożecie? Z góry dziękuję.


Góra
 Zobacz profil  
 
PostNapisane: 2018-04-22 20:16:51 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2018-04-23 09:38:33 
Chop-luftmysza

Dołączył(a): 2012-09-20 09:21:17
Posty: 1251
Lokalizacja: Piaseczno
Płeć: Mężczyzna
Skype: toperzowy
Telefon: 609siedem46cztery51
Obecne moto: FZS 600
Jak podskakuje to ewidentnie jest coś nie tak z amortyzacją i tłumieniem drgań.
Jesteś pewien że podskakuje? Dziwna to sprawa by była szczególnie miesiąc po serwisie.


Góra
 Zobacz profil  
 
PostNapisane: 2018-04-23 09:48:37 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 575
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Fz1
Toperz napisał(a):
Jak podskakuje to ewidentnie jest coś nie tak z amortyzacją i tłumieniem drgań.
Jesteś pewien że podskakuje? Dziwna to sprawa by była szczególnie miesiąc po serwisie.


A mnie to nie dziwi, zdecydowanie najwięcej problemów jest właśnie po serwisie :)
Za mało testów po robocie.


Góra
 Zobacz profil  
 
PostNapisane: 2018-04-23 11:47:52 
Niemowlak

Dołączył(a): 2017-09-10 10:21:24
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600
Dziś chyba rozbiorę lagi i zobaczę czy coś widać. Podejrzenie nam na którąś z lag - może się coś przybrudziło(dziwne ale nie mam pomysłu co innego). W miedzy czasie niech sprawdzą w wulkanizacji oponę - co prawda nówka ale może jakaś wada fabryczna (gołym okiem nie widać). Mam nadzieję że w tydzień się ogarnę i znajdę przyczynę bo majówka niedługo :D .


Góra
 Zobacz profil  
 
PostNapisane: 2018-04-23 11:54:19 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 575
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Fz1
ok, a jak wygląda praca na postoju, uginasz, czujesz opór, odpuszczasz wraca powoli?


Góra
 Zobacz profil  
 
PostNapisane: 2018-04-23 18:09:19 
Niemowlak

Dołączył(a): 2017-09-10 10:21:24
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600
Lagi sprawdzone, wszystko ok. Zawiozłem do wulkanizacja do sprawdzenia, spece sprawdzili i mówili że cały brzeg opony się wybrzuszył :shock: , jutro sprawdza felgę i spróbują założyć jeszcze raz ale prawdopodobnie opona pójdzie na reklamację. Napiszę jutro sam jestem ciekawy co z tego wyjdzie.


Góra
 Zobacz profil  
 
PostNapisane: 2018-04-23 18:45:29 
Pierwszy wydech regionu

Dołączył(a): 2014-12-18 22:28:32
Posty: 351
Płeć: Mężczyzna
Co to za marka i model opony, że tak sie stalo?


Góra
 Zobacz profil  
 
PostNapisane: 2018-04-23 20:23:19 
Niemowlak

Dołączył(a): 2017-09-10 10:21:24
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600
Opona Bridgestone BT 023, firma raczej dobra, sprawdzę jak złożę reklamacje co powiedzą.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
cron
Administracja forum: admin@motocykl.org