Forum Yamaha Fazer, Yamaha Thundercat
http://www.motocykl.org/

FZS1000 - Uruchomienie po 7 latach
http://www.motocykl.org/viewtopic.php?f=20&t=23090
Strona 4 z 4

Autor:  RadekF [ 2019-03-26 19:02:43 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Kronin
gdzie oddawałeś zbiornik? czy robiłeś to samemu?

Kumpel ma ninje w podobnym stanie...


kibicuje i czekam na dalsze postępy:)

Autor:  Kronin [ 2019-03-27 00:52:25 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Oddawałem do naprawy zbiornik, tu nie zamieszczę informacji gdzie robiłem, nie chcę robić reklamy, ale jak będę miał chwilę to napiszę ci na priv.

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Autor:  nimportequi3011 [ 2019-04-12 11:30:20 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Fajny projekt, czekamy na wiecej zdjec i dalsze postepy :)

Lwg :moto:

Autor:  Kronin [ 2019-04-21 00:33:16 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Tak więc dziś Kot został uruchomiony, założone gaźniki jeszcze nie zsynchronizowane, wymieniony olej i płyn chłodniczy... Ale nie będzie chyba kolorowo, po odpaleniu strasznie kopcił na biało-szaro (spalał pewnie olej z cylindrów) i było czuć olej z wydechu. Po około 30 minutach nadal kopci choć w trochę mniejszym stopniu, zwłaszcza przy schodzeniu z obrotów. Doradzicie co robić dalej? Składać wszystko do kupy i pojeździć trochę? Myślałem jeszcze o psiknięciu w cylindry Xado Antykoks? Nie wiem czy on jeszcze przepala olej z cylindrów czy może to zapieczone pierścienie bądź uszczelniacze zaworowe?

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Autor:  sfazowany [ 2019-04-21 08:01:43 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Pierścienie na tłokach uszczelniają się przez wzrost obciążenia, spaliny wypychają pierścienie do ścianek cylindra, być może przejażdżka coś zmieni. Tylko go nie cisnij na przejażdżce, tylko umiarkowane przyspieszenia jak na zimnym silniku. Być może przy zalewaniu go olejem na tłoki do odblokowania pierścieni olej podciekł gdzies w nadmiarze, np do kolektora wydechowego albo obficie wypełnił przestrzeń między tłokiem a cylindrem i teraz będzie się długo wypalał. Oby nie zabiło to katalizatora (jeśli jest :) ). Wg mnie olej zebrany w zakamarkach jest najbardziej prawdopodobny. Sam nie miałem okazji odpalać silnika po remoncie ale większość filmów z restauracji silnika zawiera etap wypalania oleju z elementów które były posmarowane przy składaniu żeby uniknąć nadmiernego zużycia i oporów przy pierwszym starcie. Ty możesz mieć go dużo więcej przez zalewanie tłoków olejem do odblokowania pierścieni. Po tym teście odpalenia sprawdzałeś olej czy nie ma w nim śladów płynu chłodniczego? Tak pomyślałem o uszczelce pod głowicą ale to by były tumany białego dymu. Powodzenia!

Autor:  Kronin [ 2019-04-21 09:30:45 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Nie ma płynu w oleju, no nic zobaczymy jak pośmigam bez nadmiernego obciążania silnika. Myślę że 500-1000km powinno wystarczyć. Oczywiście będę ciągle monitorować poziom oleju.

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Autor:  sfazowany [ 2019-04-21 09:40:14 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Jak dostanie obciazenia to i 20km powinno juz wykazać jakąś zmianę.

Autor:  glenroy [ 2019-04-21 10:54:49 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Przejedź się kawałek, daj się rozgrzać silnikowi, olejowi, biały dym to nie olej, ten spalał by się na niebiesko, biały to ewentualnie płyn chłodniczy, ale nawet po zimowej przerwie, odpalając FZS-a, miałem białą chmurę za motocyklem, też na początku już miałem apokaliptystyczną wizję remontu jednostki, mechanik oświecił mnie, że...w wydechu zbiera się duuużo wilgoci, która musi sobie odparować, po 7-latach na pewno ma się tam co suszyć :).

Przejedź się kawałek, tak z 50km, żeby pojeździć chwilę na rozgrzanym oleju, jeżeli na ciepłym silniku nie będzie puszczał bąków, to nie masz się czym przejmować, bo to tylko para wodna :)

Autor:  nimportequi3011 [ 2019-05-29 13:40:33 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Tez jakis czas temu zauwazylem, ze silnik w moim FZS600 kopcil sobie na bialo, nawet po rozgrzaniu. Ale to troche z mojej winy bo motocykl byl uzytkowany na krotkich odcinkach co kilka dni.
Odkad sie przewrowadzilem i do pracy mam jakies 20km w jedna strone, to motocykl przestal kopcic ;)

Wyglada na to, ze jak go ogarniesz do konca to zacznij nim jezdzic codziennie przynajmniej godzinke i zobaczysz, ze objaw zniknie.

PS. Czekamy na dalsze fotorelacje ;)

LwG :moto:

Autor:  Kronin [ 2019-05-29 14:52:12 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Chwilowo jestem zajęty przygotowaniami do ślubu, ale powiem tylko że już Fazerek śmiga i nie kopci, nawet go zarejestrowałem... Jak będę miał chwilę to opiszę jak wyglądały postępy prac...

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka

Autor:  Kronin [ 2019-06-25 16:56:24 ]
Tytuł:  Re: FZS1000 - Uruchomienie po 7 latach

Troszkę czasu minęło, i nie wiem o czym mam pisać :D Jestem na chwile obecną przy wymianie napędu. Kupiłem Łańcuch + Zębatki. Możecie powiedzieć jaki jest rozmiar klucza do odkręcenia zębatki zdawczej ? Czyżby 34 ? Bo do nakrętki ośki tylnego koła to wiem że 32. Z tego co wyczytałem w manualu to zębatkę zdawczą przykręcamy z momentem 85Nm a ja mam tylko klucz do 80Nm :/ Jak sądzicie dokręcić z tymi 80Nm i recznie jeszcze troszkę dociągnąć czy 80Nm + Niebiski klej do gwintów, bo nie wiem czy w Kilofazerach się odkręcały? Ps. kupiłem nową podkładkę zabezpieczającą.

Strona 4 z 4 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/