Forum Yamaha Fazer, Yamaha Thundercat
http://www.motocykl.org/

FZ1 długo kręci zanim odpali
http://www.motocykl.org/viewtopic.php?f=20&t=23249
Strona 1 z 1

Autor:  adam.baksi [ 2019-04-11 10:34:35 ]
Tytuł:  FZ1 długo kręci zanim odpali

To już chyba moje ostatnie zagadnienie na forum dotyczące mojego Fazera . Mianowicie od kiedy go mam zauważyłem ze zanim odpali zdecydowanie dłużej kręci niż inne fz1, nie jest to jakiś dramat ale inne sztuki pala czasami z pol obrotu a mój chwile kręci . Nie jestem przewrażliwiony tylko wiem ze tak jest . Zawory są zrobione , synchro zrobione , cewki nowe , świece nowe i cały czas tak samo . Zastanawiam się co może być przyczyna . Silnik nie jest zużyty - nie bierze praktycznie wogole oleju od wymiany do wymiany . Pompa paliwowa ?

Autor:  avalar [ 2019-04-11 11:57:44 ]
Tytuł:  Re: FZ1 długo kręci zanim odpali

adam.baksi albo czujnik położenia wału.

Autor:  Walczak [ 2019-04-11 12:16:13 ]
Tytuł:  Re: FZ1 długo kręci zanim odpali

Mój FZS 600 zapalany zimny, na ssaniu, zapala od razu. Ciepły, bez ssania, musi chwilę kręcić, albo zapala w ten sposob, że zalapie dopiero kiedy puszczę przycisk startera. Podejrzewam zużyty już akumulator i spadek napięcia, w momencie kiedy jednocześnie pobierany jest też prąd dla rozrusznika.

Autor:  adam.baksi [ 2019-04-11 13:36:46 ]
Tytuł:  Re: FZ1 długo kręci zanim odpali

avalar napisał(a):
adam.baksi albo czujnik położenia wału.



Hmmmm ale jak odpali to już chodzi normalnie . Przy czujniki położenia wału nie pokazywałby błędu ? I z uszkodzonym czujnikiem podejrzewam ze ogólnie działby się jaja ?

Autor:  rhazz [ 2019-04-11 23:23:30 ]
Tytuł:  Re: FZ1 długo kręci zanim odpali

adam.baksi napisał(a):
Zastanawiam się co może być przyczyna

masz akcesoryjny tłumik albo filtr z kn? to masz odpowiedź ;)

Autor:  sfazowany [ 2019-04-12 01:34:06 ]
Tytuł:  Re: FZ1 długo kręci zanim odpali

Jeśli masz kable do odpalania z cudzego akumulatora to podłącz się na chwilę do aku auta i wtedy spróbuj.

Mój po zimie też dłużej kręcił bo akumulator był osłabiony. Jak pojeździł to wrócił do formy i teraz pali normalnie. Woltaż akumulatora to nie wszystko, być może ma już słaby prąd rozruchowy.

Autor:  adam.baksi [ 2019-04-12 10:28:20 ]
Tytuł:  Re: FZ1 długo kręci zanim odpali

rhazz napisał(a):
adam.baksi napisał(a):
Zastanawiam się co może być przyczyna

masz akcesoryjny tłumik albo filtr z kn? to masz odpowiedź ;)


Mysle ze to nie to . Na seryjnym wydechu bylo dokaldnie tak samo :) mam go od roku i zawsze tak samo :) kolega zasugerowal aku ... byc moze to jest trop, moze trzyma jeszcze prad ale moc rozruchu troszke za mala ... w zeszly sezonie byl nawet moment pod koniec ze zamulil podczas krecenia :) ale doladowalem i wydawalo sie ze ok , coz poczekam az padnie , wymienie i zobaczymy:)

-- 2019-04-12 10:28:27 --

rhazz napisał(a):
adam.baksi napisał(a):
Zastanawiam się co może być przyczyna

masz akcesoryjny tłumik albo filtr z kn? to masz odpowiedź ;)


Mysle ze to nie to . Na seryjnym wydechu bylo dokaldnie tak samo :) mam go od roku i zawsze tak samo :) kolega zasugerowal aku ... byc moze to jest trop, moze trzyma jeszcze prad ale moc rozruchu troszke za mala ... w zeszly sezonie byl nawet moment pod koniec ze zamulil podczas krecenia :) ale doladowalem i wydawalo sie ze ok , coz poczekam az padnie , wymienie i zobaczymy:)

Autor:  tuzmen [ 2019-04-12 10:31:44 ]
Tytuł:  Re: FZ1 długo kręci zanim odpali

Pewnie zawory wypalone ;P

Autor:  adam.baksi [ 2019-04-12 13:59:18 ]
Tytuł:  Re: FZ1 długo kręci zanim odpali

tuzmen napisał(a):
Pewnie zawory wypalone ;P


Panewka ;p



Panowie winny był akumulator ! A zachowywał się całkiem normalnie oprócz tego ze moto dłużej kręciło .

Strona 1 z 1 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/