Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
PostNapisane: 2018-03-25 15:39:58 
Funkiel Nówka

Dołączył(a): 2018-03-18 15:18:43
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600 2000r.
Witam, miałem dzisiaj zamiar wymienić płyn chłodniczy, odkręciłem bak, zdjąłem nakrętkę od wlewu płynu do chłodnicy, zdjąłem kapsel od pojemniczka wyrównawczego i odkręciłem tą śrubkę na dole(zdjęcie), i zaczęło kapać.. tylko kapało tak słabo, że po 30 minutach wykapało może z 50ml. Dusiłem na te gumowe rurki ale nic to nie dało, myślałem, że może go nie ma, ale po włożeniu palca do wlewu do chłodnicy okazało się, że płyn był prawie pod sam korek. Coś może zrobiłem źle albo czegoś zapomniałem odkręcić? Pozdrawiam :)


Załączniki:
coolant.jpg [13.07 KiB]
Pobrane 199 razy
Góra
 Zobacz profil  
 
PostNapisane: 2018-03-25 15:39:58 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2018-03-26 13:50:39 
Pierwszy wydech regionu

Dołączył(a): 2016-01-31 22:18:37
Posty: 352
Lokalizacja: okolice Tarnowa
Płeć: Mężczyzna
Telefon: NJU Mobile
Obecne moto: FZ6
Być może jest taki syf i szlam na spodzie. Ja bym czymś w tę dziurkę pogmerał :D albo dmuchnął od dołu powietrzem pod ciśnieniem coby tam zamieszało. Jeśli by to ruszyło to potem koniecznie jeszcze układ przepłukać trzeba.

napisane w stylu mistrza Jody :D


Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 14:05:23 
Funkiel Nówka

Dołączył(a): 2018-03-18 15:18:43
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600 2000r.
Powiem, że pogmerałem i nic to nie dało. To co wyciekło wyglądało na czyste, więc nie wiem czy to wina syfu, myślałem, żeby na minutę włączyć silnik i wtedy spróbować, co prawda robiłem to rano a moto stało w garażu całą noc gdzie jest =/- kilka stopni, czy możliwe, żeby po prostu było mu za zimno, żeby ładnie ściekło? Nie odłączyłem też węża od zbiornika zdawczego przy wlewie do chłodnicy, ale to chyba nie ma żadnego wpływu na ciśnienie z jakim powinno to wyciec. Tym bardziej, że oba korki były odkręcone... Ogólnie się zastanawiam czy jest sens to w ogóle robić, moto się nie grzeje, co prawda na razie jest 10 stopni na dworze nie wiadomo co będzie przy 30 :P


Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 14:09:52 
Mistrz prostej

Dołączył(a): 2017-07-28 08:56:26
Posty: 119
Lokalizacja: galicja
Płeć: Mężczyzna
Obecne moto: FZ6S
Ja wymieniałem wczoraj płyn chłodniczy był dosyć czysty ale pływały płaty czarnej farby z chłodnicy. Gdy pościągałem gumowe węże okazało się ze malowana była chłodnica łącznie z wewnętrznymi ściankami rurek na które nachodzą węże. Płyn rozpuścił farbę i pływały sobie w układzie.


Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 14:13:16 
Mistrz prostej

Dołączył(a): 2017-07-28 08:56:26
Posty: 119
Lokalizacja: galicja
Płeć: Mężczyzna
Obecne moto: FZ6S
Może zdejm węża z chłodnicy spuść płyn i spróbuj wydmuchać to co jest w silniku.


Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 14:27:42 
Honorowy członek ;)

Dołączył(a): 2010-11-08 15:23:23
Posty: 1979
Lokalizacja: Katowice
Płeć: Mężczyzna
Telefon: Note 8
Obecne moto: Kilofazer 2005
Jejek napisał(a):
Ogólnie się zastanawiam czy jest sens to w ogóle robić, moto się nie grzeje, co prawda na razie jest 10 stopni na dworze nie wiadomo co będzie przy 30

Kolor płynu prawdę Ci powie czy jest sens zmieniać.
Co do wymiany to najprościej odkręcić któryś z węży - ten który leży najniżej - wtedy musi wylecieć. Dodatkowo mozna wężykiem zaatakować od góry przez wlew i po prostu wyssać ten płyn ;)


Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 15:01:09 
Funkiel Nówka

Dołączył(a): 2018-03-18 15:18:43
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600 2000r.
Na razie sobie odpuszczę, bo moim zdaniem to co wyleciało to było czyściutkie :) Zobaczymy jak się będzie grzał latem, wtedy najwyżej wymienię :) Dzięki za porady! Pozdrawiam :D


Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 17:36:58 
Mistrz Polski

Dołączył(a): 2014-12-18 22:28:32
Posty: 473
Płeć: Mężczyzna
Nie chcę nic mówić, ale śruba spustowa płynu chłodzącego to ta do góry, a nie ta którą zaznaczyłeś na zdjęciu, no chyba, że się pomyliłeś. Jeśli odkręciłeś tą na dole to by wyjaśniało dlaczego trochę poleciało, po prostu się rozszczelniła się pompa wody u dołu :)
Odkręć tę na klucz 8 i poleci.


Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 19:39:00 
Funkiel Nówka

Dołączył(a): 2018-03-18 15:18:43
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600 2000r.
Hmmm, w manualu pokazują tą co zaznaczyłem, załączam screena


Załączniki:
coolant.PNG [66.92 KiB]
Pobrane 125 razy
Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 20:36:16 
Pierwszy wydech regionu

Dołączył(a): 2016-01-31 22:18:37
Posty: 352
Lokalizacja: okolice Tarnowa
Płeć: Mężczyzna
Telefon: NJU Mobile
Obecne moto: FZ6
Jeśli alamay ma rację, to znaczy, że wszyscy doradzali, a nikt nie zwrócił uwagi na zdjęcie :D


Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 20:51:00 
Mistrz Polski

Dołączył(a): 2014-12-18 22:28:32
Posty: 473
Płeć: Mężczyzna
Hehe :lol:

No to wszystko jasne :)

PS. nie odkręcaj korka pod bakiem, najpierw odkręć śrubę spustową, dzięki temu tak nie powinno siknąć mocno a przynajmniej tak mi się wydaje hehe


Załączniki:
Bez nazwy.png [153.33 KiB]
Pobrane 118 razy
Góra
 Zobacz profil  
 
PostNapisane: 2018-03-26 22:21:45 
Funkiel Nówka

Dołączył(a): 2018-03-18 15:18:43
Posty: 11
Płeć: Mężczyzna
Obecne moto: Fzs 600 2000r.
ahamy, masz może całą tą instrukcję skąd masz screena? Ciekawe, może ja mam jakąś inną :D


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
cron
Administracja forum: admin@motocykl.org