Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 20 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 2011-01-22 16:31:16 
Funkiel Nówka

Dołączył(a): 2011-01-22 16:28:03
Posty: 14
Płeć: Mężczyzna
Obecne moto: fazer
Witam mam problem z czujnikiem luzu kontrolka pali sie czaly czas co jest przyczyna zwarcie? z silnika wychodzi kabel i jest zakonczony dwoma wtyczkami mała i duza po rozpieciu nadal kontrolka sie pali dzieki ,za pomoc


Załączniki:
DSC00068.JPG [52.28 KiB]
Pobrane 430 razy
Góra
 Zobacz profil  
 
PostNapisane: 2011-01-22 16:31:16 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2011-01-22 16:49:25 
Legenda forum

Dołączył(a): 2009-07-15 23:58:19
Posty: 3147
Lokalizacja: Łódź/Pabianice
Płeć: Mężczyzna
GG: 5396190
Telefon: 79273536dwa
Obecne moto: Yamaha MT-09 Tracer
Ten kabel to wyjście z alternatora/impulsatora.


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-22 16:57:29 
Funkiel Nówka

Dołączył(a): 2011-01-22 16:28:03
Posty: 14
Płeć: Mężczyzna
Obecne moto: fazer
a od czujnika luzu jak wyglada i gdzie do znajde


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 00:09:38 
Niemowlak

Dołączył(a): 2010-03-18 15:43:41
Posty: 31
Lokalizacja: Rzeszów,Lublin
Płeć: Mężczyzna
GG: 8464205
Obecne moto: Yamaha Fazer 1000
jaki to fazer? 1000 jeżeli tak to czujnik jest przykręcony do tyłu silnika za zbiorniczkiem wyrównawczym na klucz 14, po odpięciu kabla od niego spróbuj go delikatnie wykręcić, a przyczyną świecącej się kontrolki jest najprawdopodobniej przerwa w obwodzie sprawdź czy czujnik jest sprawny, ja mam ten sam problem u mnie czujnik nie działa i kontrolka świeci się cały czas, ewentualnie sprawdz najpierw czy sie nie odpiął po prawej stronie pod siedzeniem jak odkręcisz ten plastikowy trójkąt tam jest złącze


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 00:14:53 
Prawie jak Mistrz Europy

Dołączył(a): 2009-08-26 04:04:34
Posty: 688
Lokalizacja: Lublin
Płeć: Mężczyzna
GG: 3946257
Obecne moto: YZF 600R
Z tego co widzę po silniku to 600 chyba, więc żeby mieć dostęp do czujnika luzu musisz zdjąć pokrywę zębatki i on jest przykręcany na dwie śruby (śrubokręt krzyżak), znajduje się na lewo od zębatki, będziesz widział gdzie przewód idzie. Kabel do czujnika jest jeden przykręcany też na śrubkę.


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 15:45:30 
Funkiel Nówka

Dołączył(a): 2011-01-22 16:28:03
Posty: 14
Płeć: Mężczyzna
Obecne moto: fazer
ok dzieki znalazlem czujnik i kabel teraz jak go sprawdzic po wykreceniu czujnika leci olej a wiec albo musze obalic motor albo spuscic olej tak? i jak sprawdzic czy na kablu jest zwarcie


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 16:04:17 
Mistrz prostej

Dołączył(a): 2010-04-17 20:42:51
Posty: 198
Lokalizacja: Trójmiasto
Płeć: Mężczyzna
GG: 4446355
Obecne moto: thundercat
tego oleju wyleci niewielka ilość potem jak będziesz go skręcał po prostu lekko nasmaruj czujnik


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 16:39:20 
Funkiel Nówka

Dołączył(a): 2011-01-22 16:28:03
Posty: 14
Płeć: Mężczyzna
Obecne moto: fazer
ok a jak go sprawdzic ,czy po rozłaczeniu wtyczki kontrolka nie powinna zgasnac ?


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 16:40:55 
Prawie jak Mistrz Europy

Dołączył(a): 2009-08-26 04:04:34
Posty: 688
Lokalizacja: Lublin
Płeć: Mężczyzna
GG: 3946257
Obecne moto: YZF 600R
Tam czujnik tak jest, że jak zmasuje go to dopiero świeci. Może kabel jest gdzieś przytarty i dotyka do silnika,albo był przycięty pokrywą zębatki.


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 16:43:49 
Funkiel Nówka

Dołączył(a): 2011-01-22 16:28:03
Posty: 14
Płeć: Mężczyzna
Obecne moto: fazer
o dobra sugestia sprawdze ale co z ta wtyczka jak ja odlacze tez pali


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 16:49:19 
Prawie jak Mistrz Europy

Dołączył(a): 2009-08-26 04:04:34
Posty: 688
Lokalizacja: Lublin
Płeć: Mężczyzna
GG: 3946257
Obecne moto: YZF 600R
Szczerze powiedziawszy to nie wiem, gdzie w fazie jest wtyczka do czujnika :oops: Wyjąłeś czujnik i dalej świeci?


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 17:17:57 
Funkiel Nówka

Dołączył(a): 2011-01-22 16:28:03
Posty: 14
Płeć: Mężczyzna
Obecne moto: fazer
wtyczka jest pod siedzeniem wypiolem ja i nadal swieci hm


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 20:08:02 
Prawie jak Mistrz Europy

Dołączył(a): 2009-08-26 04:04:34
Posty: 688
Lokalizacja: Lublin
Płeć: Mężczyzna
GG: 3946257
Obecne moto: YZF 600R
To 600 ? Bo avatar coś zmyla :P W serwisówce, z tego co patrzyłem wtyczka do czujnika jest po lewej stronie pod tym plastikiem,co zamek. No tak, po odłączeniu powinno zgasnąć. W sprawach elektrycznych pewnie więcej coś Robgie by pomógł. :wink:


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 22:38:00 
Funkiel Nówka

Dołączył(a): 2011-01-22 16:28:03
Posty: 14
Płeć: Mężczyzna
Obecne moto: fazer
Dla wyjasnienia fazer 600 z 2003 roku czyli powinna zgasnąc a nie gasnie a wiec za wtyczka jest pewnie zwarcie ?


Góra
 Zobacz profil  
 
PostNapisane: 2011-01-23 23:20:16 
electronic supersonic

Dołączył(a): 2008-08-04 21:17:27
Posty: 1712
Lokalizacja: Koło Koła
Płeć: Mężczyzna
GG: 1045321
Telefon: czarny
Obecne moto: Tiger 1050
gdzieś masz zwarcie w instalacji najprawdopodobniej w kablu sprawdź okolice kierownicy tam przewody są zginane i przy samym czujniku czy miejscu zamontowania. Ewentualnie licznik bym rozebrał zobaczyć jak się zaczyna instalacja od strony żarówki.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 20 ]  Przejdź na stronę 1, 2  Następna strona


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org