Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 42 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
PostNapisane: 2013-09-08 15:15:34 
Niemowlak

Dołączył(a): 2013-08-31 09:07:07
Posty: 42
Lokalizacja: Konin
Płeć: Mężczyzna
Obecne moto: FZ6
dopytałem, jest nowy ;)


Góra
 Zobacz profil  
 
PostNapisane: 2013-09-08 15:15:34 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2013-10-01 15:05:23 
Funkiel Nówka

Dołączył(a): 2010-07-29 00:07:27
Posty: 11
Lokalizacja: Brno , Czechy
Płeć: Mężczyzna
GG: 5167546
Obecne moto: YZF 600R 98
Dziękuje wszystkim za pomoc w znalezieniu usterki, okazalo się że to był regulator napięcia, czekałem z wypowiedzią trochę czasu bo wysyłka do Czech a potem jeszcze chciałem dobrze przetestować go. W niedziele zrobiłem 350km i wszystko jest w porządku.
Tak na marginesie zamówiłem z zamiennik polecany w serwisie Yamahy w Lublinie firmy TourMax za 220zl nówka z gwarancja.
Jeszcze raz wszystkim dziękuje za pomoc i do zobaczenia gdzieś na drodze 8)


Góra
 Zobacz profil  
 
PostNapisane: 2019-04-24 09:26:26 
Niemowlak

Dołączył(a): 2017-07-17 18:01:20
Posty: 48
Płeć: Mężczyzna
Obecne moto: YZF 600R Thundercat
Napisze w tym temacie żeby nie zakładać nowego.
Miałem taką sytuacje że podczas jazdy (taka przejażdżka 200km jechałem tylko do 6 tyś obrotów ) kontrolki pod zegarami zaczęły mi słabiej świecić i po jakimś czasie motocykl zgasł. Udało się go odpalić na pych i jak stał na biegu jałowym to nie gasł ale jak chciałem dalej jechać to znów zaczął szarpać i gasł. Na pewno coś z zakresu alternator/regulator napięcia/akumulator z tego co wyczytałem na forum i moje pytanie jak sprawdzić poszczególne elementy układu ? Lub może ktoś ma inną propozycje co to może być ?


Góra
 Zobacz profil  
 
PostNapisane: 2019-04-24 09:30:47 
Pryszczaty jeździec

Dołączył(a): 2018-03-13 12:59:42
Posty: 75
Lokalizacja: Toruń
Płeć: Mężczyzna
Obecne moto: Thundercat
W kocie standardowo pada regulator napięcia. Ja wmontowałem inny, nie pamiętam dokładnie ale chyba od horneta i wyrzuciłem go z obrębu silnika na ramę zadupka. A przy okazji nigdy nie rób tak jak ładowanie zniknie, bo zajedziesz akus.


Góra
 Zobacz profil  
 
PostNapisane: 2019-04-24 09:41:49 
Niemowlak

Dołączył(a): 2017-07-17 18:01:20
Posty: 48
Płeć: Mężczyzna
Obecne moto: YZF 600R Thundercat
Dzięki za odpowiedź. A jest sposób żeby sprawdzić ten regulator napięcia ? I gdzie się znajduje na ramie pod bakiem ?


Góra
 Zobacz profil  
 
PostNapisane: 2019-04-24 11:29:37 
Pryszczaty jeździec

Dołączył(a): 2018-03-13 12:59:42
Posty: 75
Lokalizacja: Toruń
Płeć: Mężczyzna
Obecne moto: Thundercat
Zaraz obok gaźników po prawej stronie. Na przy nieobciążonej instalacji, na jałowych obrotach powinno być niecałe 14V.


Góra
 Zobacz profil  
 
PostNapisane: 2019-05-01 12:46:07 
Niemowlak

Dołączył(a): 2017-07-17 18:01:20
Posty: 48
Płeć: Mężczyzna
Obecne moto: YZF 600R Thundercat
Wymieniłem regulator napięcia i zrobiłem wstępne pomiary po podładowaniu akumulatora:
Napięcie na akumulatorze mam 11.8V
Rozruch napięcie spada do 8-9 V
Bez świateł podczas pracy silnika 13V
Światła włączone długie silnik pracuje 12.4V , 5 tyś obrotów 12.9V ,
5 tyś obrotów bez świateł z odpalonym silnikiem 13.5V
Gdzie szukać dalej przyczyny ?

Napięcie cewek 19V na uruchomionym silniku bez gazu , dodając gazu rośnie
Starałem sie jeszcze wykonać pomiar rezystancji alternatora w motocyklu ale nie udaje mi się uzyskać żadnego pomiaru.

Przejechałem się motocyklem. Aku znów rozładowane bez uruchomionego silnika 11V jak przekręcę kluczyk i uruchomię światła to jest 10v i tendencja spadkowa.

Zbadałem jak wygląda alternator . Nie widać żadnych nadpaleń.


Góra
 Zobacz profil  
 
PostNapisane: 2019-05-01 20:25:00 
Pierwszy wydech regionu

Dołączył(a): 2016-01-31 22:18:37
Posty: 351
Lokalizacja: okolice Tarnowa
Płeć: Mężczyzna
Telefon: NJU Mobile
Obecne moto: FZ6
Turndownx napisał(a):
Wymieniłem regulator napięcia i zrobiłem wstępne pomiary po podładowaniu akumulatora:
Napięcie na akumulatorze mam 11.8V
..................................


Od razu widać, że coś nie tak z akumulatorem. Chłopie piszesz, że po podładowaniu napięcie na aku wynosi 11,8 V.
:shock: :shock: :shock:

Czyli akumulator rozładowany !
Na początek może zainteresuj się mocniej samym akumulatorem......a potem dopiero kop głębiej.

Życzę sukcesów


Góra
 Zobacz profil  
 
PostNapisane: 2019-05-01 20:31:18 
Niemowlak

Dołączył(a): 2017-07-17 18:01:20
Posty: 48
Płeć: Mężczyzna
Obecne moto: YZF 600R Thundercat
Wiesz nie znam się na elektryce totalnie wiec za każdą wskazówkę dziękuje :)
Po zmianie aku na inne na obrotach jałowych 14v troche skacze 13.9 13.8
5 tyś bez świateł 14.2V
Światła zapalone na jałowych 12.9V skacze 12.8V , 5 tyś obrotów ze światłami 13.8V

Na tym opcje zainteresowania aku się skoczyły brak pomysłów co dalej :/


Góra
 Zobacz profil  
 
PostNapisane: 2019-05-02 13:19:51 
Prawie jak Mistrz Europy

Dołączył(a): 2013-11-03 13:05:03
Posty: 695
Lokalizacja: LPU
Płeć: Mężczyzna
Skype: g_ciesla
Obecne moto: Sprint ST 1050
Puść nowy przewód plusowy prosto z regulatora, do akumulatora, w Fazerze i Thunderze z czasem na instalacji robią się dość duże spadki napięcia, niestety ale instalacja w tych moto nie jest jakaś rewelacyjna, ewentualnie zobacz sobie bezpośrednio na złączu z regulatora jakie wychodzi napięcie.


Góra
 Zobacz profil  
 
PostNapisane: 2019-05-02 16:47:11 
Niemowlak

Dołączył(a): 2017-07-17 18:01:20
Posty: 48
Płeć: Mężczyzna
Obecne moto: YZF 600R Thundercat
Wina akumulatora. Po zmianie jest idealnie.


Załączniki:
IMG_20190502_152622.jpg [1.25 MiB]
Pobrane 52 razy
Góra
 Zobacz profil  
 
PostNapisane: 2019-05-02 20:49:48 
Pierwszy wydech regionu

Dołączył(a): 2016-01-31 22:18:37
Posty: 351
Lokalizacja: okolice Tarnowa
Płeć: Mężczyzna
Telefon: NJU Mobile
Obecne moto: FZ6
Czyżbym miał rację :roll: :D :D


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 42 ]  Przejdź na stronę Poprzednia strona  1, 2, 3


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org