Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 2019-03-10 17:54:41 
Mistrz prostej

Dołączył(a): 2008-02-24 19:17:18
Posty: 182
Lokalizacja: Poznań
Płeć: Mężczyzna
Telefon: Nikon
Obecne moto: XV535-XJ600-FZS600
Przyszedł czas na zmianę napędu. No i w czasie pracy objawił mi się obraz widoczny na zdjęciu.
Czegoś tu brak, prawda?
I ja tak jeździłem z miesiąc, a może i dłużej, nawet nie wiedząc o tym!
Potwierdziła się fabryczna wada zbyt cienkiej nakrętki i zbyt krótkiego jej gwintu.
Mając FZS600 warto tam czasami zajrzeć ;-)


Załączniki:
IMG_20190309_153517 1200.jpg [901.48 KiB]
Pobrane 219 razy
Góra
 Zobacz profil  
 
PostNapisane: 2019-03-10 17:54:41 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2019-03-10 19:42:40 
Prawie jak Mistrz Europy

Dołączył(a): 2013-11-03 13:05:03
Posty: 695
Lokalizacja: LPU
Płeć: Mężczyzna
Skype: g_ciesla
Obecne moto: Sprint ST 1050
Była na to akcja serwisowa, wystarczy w ASO kupić nową nakrętkę i po problemie, jest dużo szersza, z podkładką coś koło 60zl kosztuje. Dobrze, że Ci wałka zdawczego nie zmieniło :)


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-10 20:03:27 
Pierwszy wydech regionu

Dołączył(a): 2012-12-01 16:35:28
Posty: 332
Lokalizacja: Katowice
Płeć: Mężczyzna
Telefon: note 8
Obecne moto: FZ1S Fazer
Z tego co pamiętam to w FZS600 po lifcie a takie ma toooomelo to była już poprawiona wersja tej zębatki. No chyba że się mylę... nie dam sobie teraz ręki uciąć :D


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-10 20:42:15 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 749
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
Na klej ją :)


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-10 21:06:40 
Honorowy członek ;)

Dołączył(a): 2010-11-08 15:23:23
Posty: 1969
Lokalizacja: Katowice
Płeć: Mężczyzna
Telefon: Note 8
Obecne moto: Kilofazer 2005
Iroszek napisał(a):
No chyba że się mylę... nie dam sobie teraz ręki uciąć :D

odwrotnie - w tym wcześniejszym nie było problemu. dopiero w po liftach i w fz6 pojawił się ten problem ;)


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-10 21:39:26 
Niemowlak

Dołączył(a): 2018-05-06 21:30:43
Posty: 30
Lokalizacja: Warszawa
Płeć: Mężczyzna
Obecne moto: Fazer fzs600
rhazz napisał(a):
Iroszek napisał(a):
No chyba że się mylę... nie dam sobie teraz ręki uciąć :D

odwrotnie - w tym wcześniejszym nie było problemu. dopiero w po liftach i w fz6 pojawił się ten problem ;)
Dokładnie, potwierdzone w serwisie Yamahy


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-10 21:42:18 
Mistrz prostej

Dołączył(a): 2008-02-24 19:17:18
Posty: 182
Lokalizacja: Poznań
Płeć: Mężczyzna
Telefon: Nikon
Obecne moto: XV535-XJ600-FZS600
Iroszek napisał(a):
Z tego co pamiętam to w FZS600 po lifcie a takie ma toooomelo to była już poprawiona wersja tej zębatki. No chyba że się mylę... nie dam sobie teraz ręki uciąć :D

To nie problem zębatki, a nakrętki ;-)



glenroy napisał(a):
Dobrze, że Ci wałka zdawczego nie zmieniło :)

Powiem więcej - nie ma śladu wybycia nakrętki i podkładki! Taki fuks!
Nie qumam już jakie modele i roczniki borykały się z tym problemem.
Zapodaję posta, żeby uczulić kolegów i koleżanki na ten aspekt Fazerki. :-)


P.S.
Wystarczy czasami wcisnąć palucha pod dekielek, żeby się przekonać, czy nakrętka jeszcze jest, czy jej nie ma, hi hi ;)


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-10 22:28:46 
Mistrz Polski

Dołączył(a): 2018-08-01 19:28:01
Posty: 417
Lokalizacja: Warszawa
Płeć: Mężczyzna
Obecne moto: FZ6S 2006 ABS
Głupie uczucie kiedy zaglądasz i uswiadamiasz sobie ze jezdziles bez nakretki :) ja mialem podejrzane terkotanie podczas przetaczania zgaszonego moto, okazalo sie ze bok lancucha tyrkał o krawędź osłony bo zebatka przesunela sie troszke na wielowpuscie.

[ img ]


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-10 23:11:31 
Pryszczaty jeździec

Dołączył(a): 2018-05-20 20:47:19
Posty: 57
Płeć: Mężczyzna
Telefon: Jabłkowy
Obecne moto: FZS 600
toooomelo
zgłoś sie do Cinka:
viewtopic.php?f=9&t=23133

ps. ten czerwony nalot to od zgubienia nakrętki?


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-11 07:36:09 
Mistrz Polski

Dołączył(a): 2018-08-01 19:28:01
Posty: 417
Lokalizacja: Warszawa
Płeć: Mężczyzna
Obecne moto: FZ6S 2006 ABS
RadekF napisał(a):
ps. ten czerwony nalot to od zgubienia nakrętki?


Od eksploracji Marsa :) albo Czerwonej Góry pod Kielcami...


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-11 08:32:17 
Pierwszy wydech regionu

Dołączył(a): 2012-12-01 16:35:28
Posty: 332
Lokalizacja: Katowice
Płeć: Mężczyzna
Telefon: note 8
Obecne moto: FZ1S Fazer
toooomelo napisał(a):
To nie problem zębatki, a nakrętki

Pomyłka, chodziło mi o nakrętkę oczywiście :D


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-11 09:37:34 
Pryszczaty jeździec

Dołączył(a): 2018-05-20 20:47:19
Posty: 57
Płeć: Mężczyzna
Telefon: Jabłkowy
Obecne moto: FZS 600
sfazowany napisał(a):
RadekF napisał(a):
ps. ten czerwony nalot to od zgubienia nakrętki?


Od eksploracji Marsa :) albo Czerwonej Góry pod Kielcami...


Zdziwił mnie taki kolor w tym miejscu, myślałem że coś się tam zmieliło zanim spadła podkładka.

Ale jeżeli to od jazy po Marsie to Cool:)


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-11 14:11:18 
Legenda forum

Dołączył(a): 2011-02-15 15:47:22
Posty: 2072
Lokalizacja: 3miasto
Płeć: Pół człowiek pół muffin
GG: 2794713
Telefon: my0 k1z 10m
Obecne moto: Yamasaki 1100 fz6er5
toooomelo napisał(a):
Zapodaję posta, żeby uczulić kolegów i koleżanki na ten aspekt Fazerki.

jeśłi ktoś siedzi an tym forum dłuzej niż sezon to na pewno się o tym dowie - bo to klasyk tego modelu. dla tego też przy kupnie warto sprawdzić tę podkłądkę bo ludzie robili różne głupie mechanizmy zabezpieczajace ja z przyspawaniem nakrętki do wałka włącznie.

ty napisałeś pierwszy oist w tym roku - brawa dla ciebie. ja się z podobną sytuacją spotkałem na zlocie w rybojadach kiedyś - przyjechałem na zlot bez problemu, jak wyjeżdżałem to mimo wbitej jedynki nie byłęm w stanie ruszyć z miejsca - bo spadło. wróciłem do domu z zabezpieczeniem na trytkach )co 100km sprawdzałem jak to się trzyma) kupiłem nową nakrętkę z podkłądką i luz. teraz co jakis czas przed jazdą trącam łańcuch z przodu żeby sprawdzić czy zębata się nie rusza i tyle. warto o tym wiedzieć więc każdy kolejny post o te zębacie jest wskazany!


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-11 16:54:25 
Mistrz prostej

Dołączył(a): 2008-02-24 19:17:18
Posty: 182
Lokalizacja: Poznań
Płeć: Mężczyzna
Telefon: Nikon
Obecne moto: XV535-XJ600-FZS600
RadekF napisał(a):
toooomelo
zgłoś sie do Cinka

Za późno. Nakrętka zanabyta na Allegro i jutro będzie u mnie.


RadekF napisał(a):
ps. ten czerwony nalot to od zgubienia nakrętki?

Wszyscy myślą, że rdza i pokazują mi to paluchami, he he. Ale nie. Tak barwią niektóre smary do łańcucha.


sfazowany napisał(a):
Głupie uczucie kiedy zaglądasz i uswiadamiasz sobie ze jezdziles bez nakretki...

Ja zdębiałem! :-D


misiakw napisał(a):
...brawa dla ciebie...

Spoko. Po to tu chyba jesteśmy ;-)


Góra
 Zobacz profil  
 
PostNapisane: 2019-03-12 10:55:14 
Mistrz Polski

Dołączył(a): 2014-12-18 22:28:32
Posty: 473
Płeć: Mężczyzna
Yamaha w całej okazałości.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ]  Przejdź na stronę 1, 2  Następna strona


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org