Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 2018-09-25 12:47:23 
Funkiel Nówka

Dołączył(a): 2015-06-15 00:35:09
Posty: 14
Płeć: Mężczyzna
Obecne moto: fz6 s2
Witam
Jak w tytule, mam problem w moim Fz6 s2 z 2007 roku.
Padł mi ECU, co najgorsze po raz drugi- po trzech latach od wymiany.
Moto pali tylko na dwa cylindry- błąd 33 (identycznie jak przy poprzedniej awarii)
Mam do was pytanie, co może być przyczyną uszkodzenia ECU, gdzie szukać ?
To co najmniej bardzo dziwne, że ECU padło po raz drugi w ten sam sposób po przejechaniu 30 kkm
Z góry dzięki za wszystkie sugestie...


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-25 12:47:23 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2018-09-25 13:47:24 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 614
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
Może regulator, za duże napięcie


Góra
 Zobacz profil  
 
PostNapisane: 2018-10-04 08:30:18 
Mistrz prostej

Dołączył(a): 2016-05-23 07:52:53
Posty: 127
Lokalizacja: Kraków
Płeć: Mężczyzna
Obecne moto: Fazer S2
kaceper1987 z tego co badałem temat, kiedy mój padł (przebieg 31k) to jest to częsta sprawa w FZ6 z 2007 roku.
Przyczyn może być wiele, jako że jest to układ elektroniczny - drgania, wahania napięcia, zabrudzone styki, ingerencja w ori wiązkę itd.
Na szczęście naprawa tego/kodowanie nowego to już nie jest droga sprawa... Ja sam poszedłem w kodowanie innego, nie zmieniałem zamków itd.
Wersja modułu z ABS możesz założyć do moto bez ABS w drugą stronę nie próbowałem.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot]


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org