Forum Yamaha Fazer, Yamaha Thundercat
http://www.motocykl.org/

Problem z Yamaha FZ6N
http://www.motocykl.org/viewtopic.php?f=30&t=20993
Strona 1 z 1

Autor:  ady [ 2017-03-07 22:39:03 ]
Tytuł:  Problem z Yamaha FZ6N

Mam Yamahę FZ6N 2004 rok (na wtrysku). Po odpaleniu silnika obroty „falują” w granicach 1300-1450 obrotów, po rozgrzaniu spadają poniżej 900 obrotów i często silnik gaśnie. Świece wymieniałem przed sezonem 2016 na NGK Irydowe. Sprawdziłem temperatury na kolektorach wydechowych i okazało się, że wyniki były bardzo dziwne. Patrząc od przodu wyglądało to tak: 100 ℃, 100 ℃, 30℃, 30℃. Oczywistym jest, że silnik nie pali na dwa cylindry. W pierwszej chwili pomyślałem, że to wina świec i zamieniłem je miejscami ale niestety nie było poprawy. Jeszcze jedno. Po zdjęciu „fajek” dwie z nich były wilgotne, jakby od płynu chłodzącego. Co o tym sądzicie? Jakieś pomysły? Będę wdzięczny za każdą pomoc.

Autor:  Wojt@s [ 2017-03-08 08:14:10 ]
Tytuł:  Re: Problem z Yamaha FZ6N

Trzeba zrobić diagnostykę i zobaczyć jakie błędy ma zapisane.

Skoro temperatura na kolektorach taka to faktycznie na pali na 3 i 4 cylinder.
Z tego co pamiętam cewki w FZ6 są podłączone tak że 1 cewka zasila 1 i 4 cyl, a 2 cewka zasila 2 i 3 cyl.
Na sztukę można by zamienić 1 z 4 , 2 z 3 . Wtedy byś wykluczył cewki.

Autor:  ady [ 2017-03-09 19:45:58 ]
Tytuł:  Re: Problem z Yamaha FZ6N

Świece sprawdzone i na wszystkich jest iskra.

Autor:  ady [ 2017-04-14 17:56:03 ]
Tytuł:  Re: Problem z Yamaha FZ6N

Temat opanowany! :lol: Pomogła wymiana fajek. Niestety cena nowych mnie przeraziła (780 zł), więc kupiłem używki i jak na razie wszystko jest ok. Dzięki za pomoc.

Strona 1 z 1 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/