Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 2019-06-04 10:50:52 
Funkiel Nówka

Dołączył(a): 2019-01-18 17:42:01
Posty: 14
Płeć: Mężczyzna
Obecne moto: fz6n
Witam wszystkim forumowiczów, ma problem z moim fazerem S1, od momentu wymiany oleju na motul 5100 10w40 po przejechaniu około 200-300 kilometrów silnik zaczął wydawać dziwne dźwięki ale tylko po mocnym rozgrzaniu, te dźwięki są podobne do tych które zamieszczę poniżej ( u mnie występuje to zdecydowanie ciszej)

- https://www.youtube.com/watch?v=fN5mQczIIUM

-https://www.youtube.com/watch?v=AAmrCGqaIEk (ten dźwięk najbardziej jest podobny do mojego + charaktersytyczne cykanie, słyszę to nawet w kasku)

w tym sezonie zostało zrobione :
- wymieniony łańcuch rozrządu
- zregenerowany napinacz
- ustawione zawory
- wymienione uszczelki kolektorów
- nie licząc wszystkich płynów

Przerabiałem już 2 specjalistów ten ostatni twierdzi że być może jest to panewka, czy ktoś spotkał się z tym dzwiękiem? jak sobie z tym poradzić? o moto dbam bardziej niż o siebie :/


Góra
 Zobacz profil  
 
PostNapisane: 2019-06-04 10:50:52 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Bilder, Kroniu


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org