Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 49 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4  Następna strona
Autor Wiadomość
PostNapisane: 2011-05-12 13:34:47 
Pierwszy wydech regionu

Dołączył(a): 2009-05-03 09:07:46
Posty: 341
Lokalizacja: dolnośląskie, Przyłęk
Płeć: Mężczyzna
GG: 15918023
Skype: narcyz79
Obecne moto: fzs 600
http://imageshack.us/photo/my-images/703/erroris.jpg/


Góra
 Zobacz profil  
 
 Tytuł: Re: Re: Lagowanie forum.
PostNapisane: 2011-05-12 13:34:47 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2011-05-12 14:17:40 
Legenda forum

Dołączył(a): 2007-08-28 13:23:30
Posty: 4231
Obecne moto: jamaha pw 50
Przez kilka godzin do południa


Załączniki:
err.JPG [54.68 KiB]
Pobrane 281 razy
Góra
 Zobacz profil  
 
PostNapisane: 2011-05-12 15:28:16 
Pryszczaty jeździec

Dołączył(a): 2010-04-14 17:30:21
Posty: 92
Lokalizacja: Szreńsk ok.Mławy
Płeć: Mężczyzna
GG: 19111142
Obecne moto: CBR 1000 RR SC57b
to samo miałem


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-12 15:33:11 
Mistrz prostej

Dołączył(a): 2010-12-23 21:56:02
Posty: 106
Lokalizacja: Tarnów
Płeć: Mężczyzna
GG: 7073495
Telefon: Nokia
Obecne moto: Szukam kota
I mnie dopadł ten error .


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-12 22:45:40 
forumowa amazonka

Dołączył(a): 2009-07-17 18:35:36
Posty: 206
Lokalizacja: Oborniki
Płeć: Kobieta
GG: 4485450
Obecne moto: CBR 1000 RR sc59
to samo


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-12 22:46:56 
Mistrz prostej

Dołączył(a): 2010-11-02 23:00:47
Posty: 120
Lokalizacja: KCH / KRK
Płeć: Mężczyzna
Obecne moto: Yzf 600R
Także i u mnie od kilkunastu dni.
Wczoraj pisałem posta już, ale akurat był błąd i nie zatwierdziło :?


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-12 22:53:57 
Założyciel forum

Dołączył(a): 2005-06-15 18:42:35
Posty: 738
Lokalizacja: Piaseczno/Warszawa
Płeć: Mężczyzna
GG: 2398438
Obecne moto: Brak. Alfa Romeo 147
zgłosiłem


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-13 18:48:57 
Założyciel forum

Dołączył(a): 2005-06-15 18:42:35
Posty: 738
Lokalizacja: Piaseczno/Warszawa
Płeć: Mężczyzna
GG: 2398438
Obecne moto: Brak. Alfa Romeo 147
Cytuję:

"O ile dobrze pamiętam to ok 5 maja były problemy z routingiem z TP SA do nas. Zgłosiło to nam kilku klientów, ale później się okazało, że wszystko zależało od tego przez kogo się łączyli. Np. z Chello, Aster i Ery nie było problemów, co cześć z tych klientów sama sprawdziła.

Co do problemów 11- 12 maja, to rzeczywiście 11 popołudniu się zaczęły problemy z bazą danych, które udało nam się naprawić dopiero wczesnym popołudniem 12 maja. Testowaliśmy to na żywym organizmie (nie wiedzieliśmy w czym był problem), więc strony, a zwłaszcza bazy danych działały w kratkę. Kilka-kilkadziesiąt minut działania, kilka-kilkadziesiąt minut niedziałania.

Na chwilę obecną nie zaobserwowaliśmy podobnych problemów".


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-15 17:02:46 
forumowa amazonka

Dołączył(a): 2009-07-17 18:35:36
Posty: 206
Lokalizacja: Oborniki
Płeć: Kobieta
GG: 4485450
Obecne moto: CBR 1000 RR sc59
Dzisiaj jakąs niecałą godzinke temu wystąpił mi internal server error czy coś takiego. Ogólnie długo (kilka sekund) mi się tematy otwierają, a wcześniej to była sekunda-dwie... Na innych forach czy stronach tego problemu nie zauważyłam...

p.s. wysłanie posta trwa około minuty (chyba troche za długo)


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-15 19:23:01 
forumowa amazonka

Dołączył(a): 2010-07-18 18:52:56
Posty: 17
Lokalizacja: Bartoszyce
Płeć: Kobieta
GG: 779727
Obecne moto: ThunderCat
zaczęły się powroty ze zlotu i zaczęły się problemy z forum :lol:
dzisiejsze akcje poniżej


Załączniki:
forum2.JPG [65.79 KiB]
Pobrane 212 razy
forum.JPG [64.39 KiB]
Pobrane 218 razy
Góra
 Zobacz profil  
 
PostNapisane: 2011-05-16 12:49:23 
Mistrz Polski

Dołączył(a): 2011-04-07 11:14:27
Posty: 447
Lokalizacja: wrowaw albo wawro ;p
Płeć: Mężczyzna
GG: 1660303
Telefon: 512-933-050
Obecne moto: fz6 Fazer S1 2004r
Witam

zerkam w ostatnich dniach (tak ostatnie 10 dni) dosc regularnie na forum i problem o ktorym wszyscy pisza nie jest jednodniowy i jednorazowy. Dlugi czas wczytywania strony, slabo dzialajacy chat, polaczenie zresetowane ze strona czy general error z powodu zbyt duzej liczy ip podlaczonych do serwera... zdarza mi sie to prawie codzien o nieokreslonych porach. NIe ma generalnie reguly raz jest ok a za pare minut moze byc dupa. Dzis pare minut temu mialem wlasnie general error by po odswezeniu strony otrzymac info o zresetowanym polaczeniu... a teraz juz smiga i dziala bez problemu (za szybko pochwalilem bo musialem dwa razy to napisac bo w czasie pisania znow sie zerwalo heh)...
Albo wlasciciel serwera robi jakas konserwacje albo po prostu serwer juz jest przeciazony. I nie jest to wina polaczenia i miejscowosci bo zbyt wiele osob narzeka na podobne problemy. Z tym ze moze nie robia to tutaj w postach a na chacie...
Moze warto sie zastanowic nad jakas sciepa kasy na forum i zmiana serwera....

problemy jak opisalem wyzej
warszawa
netia
pozdr


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-17 17:57:44 
Niezastąpiony Skarbnik

Dołączył(a): 2009-02-14 01:59:50
Posty: 328
Lokalizacja: كوزتسالين
Płeć: Kobieta
GG: 7245929
Telefon: الوردي في الزهور
Obecne moto: HONDA CBR 600 F4 06
Jarzombek, jesteś tu krótko, ale mogę Ci powiedzieć, że już raz robiliśmy zrzutę i niestety nadal z forum problemy i do tego jakieś reklamy. W domu to adblocka mam ale w pracy...Chyba będę musiała też poblokować, licząc, że szefowie nei wylukają, bo mi to działa na nerwy...
Forum się rozrasta, coraz więcej osób się rejestruje, pytanie: co dalej? Ile to wytrzyma?


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-17 21:33:53 
Mistrz Polski

Dołączył(a): 2011-04-07 11:14:27
Posty: 447
Lokalizacja: wrowaw albo wawro ;p
Płeć: Mężczyzna
GG: 1660303
Telefon: 512-933-050
Obecne moto: fz6 Fazer S1 2004r
heh no coz nie wiem co mam rzec bo z tego co napisalas brzmi jakby nie specjalnie byl pomysl na to co z tym zrobic...

nie wiem kiedy byla sciepa i na co ona byla heh moze dodatkowy dysk w serwerze a moze na zmiane serweru/serwera hmm
w kazdym badz razie tak jak piszesz ludzi coraz wiecej i nie przecze ze to moze byc powod zlego funkcjonowania forum heh
a moze tez po prostu serwer na ktorym wynajmujecie miejsce sie sypie ze starosci czy jakis innych powodow.
opcji jest kilka mozna to zostawic i nie robic nic udajac ze forum smiga zawsze super, czy tez porozmawiac z wlascicielem serwera co sie dzieje i o co kaman stanowczo i rzeczowo heh badz zmienic serwer na inny moze drozszy i moze trzeba by obowiazkowa sciepe zrobic od wszystkich zalogowanych a moze rzucic haslo o tym zeby zrzucic sie calosciowo na wlasny serwer, ktory by stal u ktoregos z forumowiczow ktory ma szersze obeznanie w temacie...

wszystko zalezy od tego ilu osobom to naprawde przeszkadza i chca cos z tym zrobic a nie tylko ponarzekac...

moze za duzy tupet i bezczelnosc jak na niemowlaka wiec jesli kogos urazilem to sorki....


Góra
 Zobacz profil  
 
PostNapisane: 2011-05-18 06:59:42 
Mistrz prostej

Dołączył(a): 2011-01-11 15:40:42
Posty: 186
Lokalizacja: Lubin (zDolnyŚląsk)
Płeć: Mężczyzna
Obecne moto: Triumph Tiger 955i
Co racja to racja.Forum śmiga coraz gożej(UPC Lubin-DolnyŚląsk).Ja się na serwerach i tych duperelach nieznam,ale jak będzie ściepa żeby się poprawiło to jestem za.


Góra
 Zobacz profil  
 
PostNapisane: 2011-06-01 13:14:17 
Legenda forum

Dołączył(a): 2008-04-10 22:54:31
Posty: 3985
Lokalizacja: Bydgoszcz
Płeć: Mężczyzna
GG: 1108480
Telefon: Czarny
Obecne moto: YZF 600R
Mr Jack forum nadal kuleje, cos nie tak jest z serwerem.

Bywaja czasami momenty normalnego funkcjonowania forum, ale zazwyczaj niemilosiernie przymula. Czekanie na otwarcie posta, wyslania wiadomosci itp po kilkanascie/kilkadziesiat sekund nie jest rzadkoscia. Mini chat czesto nie jest w stanie sie odswiezyc itp. O calkowicie padnietym forum od czasu do czasu nawet nie wspominam, bo general error jest na porzadku dziennym I dzieje sie to u wszystkich dostawcow: upc, netia tpsa, prywatne firmy i z sieci komorkowych.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 49 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4  Następna strona


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org