Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 2018-11-07 10:29:14 
Funkiel Nówka

Dołączył(a): 2018-04-25 09:05:33
Posty: 4
Płeć: Mężczyzna
Obecne moto: Fz6 Fazer
Witajcie czy możecie mi odpowiedzieć czy mój Fazerek nie żre mi prądu.
Wyniki pomiaru
1 zakres 10A wynik 0.01
2 zakres 200mA wynik 17.2 - 16.9
3 ładowanie na poziomie 14 - 14.2 V


Góra
 Zobacz profil  
 
PostNapisane: 2018-11-07 10:29:14 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2018-11-07 10:53:38 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 621
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
Jaczu napisał(a):
Witajcie czy możecie mi odpowiedzieć czy mój Fazerek nie żre mi prądu.
Wyniki pomiaru
1 zakres 10A wynik 0.01
2 zakres 200mA wynik 17.2 - 16.9
3 ładowanie na poziomie 14 - 14.2 V


Tragedi nie ma ale wygląda jak byś coś miał dodane, USB, alarm?


Góra
 Zobacz profil  
 
PostNapisane: 2018-11-07 13:52:55 
Funkiel Nówka

Dołączył(a): 2018-04-25 09:05:33
Posty: 4
Płeć: Mężczyzna
Obecne moto: Fz6 Fazer
Brak alarmu usb i inych gadżetów


Góra
 Zobacz profil  
 
PostNapisane: 2018-11-07 22:19:20 
Funkiel Nówka

Dołączył(a): 2018-08-11 11:04:34
Posty: 12
Płeć: Mężczyzna
Obecne moto: fz1n xjr1300
Z pewnością coś bierze prąd, pewnie usb jak masz zamontowane.
0,017A*24h*30dni=12Amperogodzin i aku rozładowany prawie do zera. Oczywiście jak tak będzie stała bez jeżdżenia przez miesiąc.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org