Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 
Autor Wiadomość
PostNapisane: 2017-03-29 13:37:59 
Zamykacz opon

Dołączył(a): 2012-08-05 08:39:48
Posty: 297
Lokalizacja: Kołobrzeg
Płeć: Mężczyzna
GG: 4001806
Skype: maciej_pk
Obecne moto: Yamaha Tracer 900 GT
Witam!
Wczoraj pierwszy raz wyjechałem na moto w tym sezonie. Miało być krótko bo na stacje diagnostyczną (przegląd techniczny) i z powrotem. Podczas jazdy pojawił się problem przy wbijaniu biegów od 4 do 6. 1, 2, i 3 wchodzą OK (oczywiście jedynka z pierdolnięciem :D ) ale gdy chcę wrzucić kolejny jest opór i trzeba się nasiłować żeby bieg wskoczył. Aby nie było tak łatwo to nie dzieje się to za każdym razem. Raz jest problem a raz go nie ma. Zrzucanie biegów niżej odbywa się bez problemu. W poprzednim sezonie tego nie było. Dodam, że jest równica w odgłosach przy wciśniętym sprzęgle a luzem ale tragedii nie ma. Ktoś z Was ma jakiś pomysł co się może dziać?


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 13:37:59 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2017-03-29 13:40:58 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 747
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
maciej_pk napisał(a):
Witam!
Wczoraj pierwszy raz wyjechałem na moto w tym sezonie. Miało być krótko bo na stacje diagnostyczną (przegląd techniczny) i z powrotem. Podczas jazdy pojawił się problem przy wbijaniu biegów od 4 do 6. 1, 2, i 3 wchodzą OK (oczywiście jedynka z pierdolnięciem :D ) ale gdy chcę wrzucić kolejny jest opór i trzeba się nasiłować żeby bieg wskoczył. Aby nie było tak łatwo to nie dzieje się to za każdym razem. Raz jest problem a raz go nie ma. Zrzucanie biegów niżej odbywa się bez problemu. W poprzednim sezonie tego nie było. Dodam, że jest równica w odgłosach przy wciśniętym sprzęgle a luzem ale tragedii nie ma. Ktoś z Was ma jakiś pomysł co się może dziać?


czy jest dobrze wyregulowane sprzęgło, taki opis od razu nasuwa mi myśl że nie ma całkowitego wysprzęglenia.
Ewentualnie sprzęgło jest suche i się skleja


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 14:09:28 
Honorowy członek ;)

Dołączył(a): 2010-11-08 15:23:23
Posty: 1969
Lokalizacja: Katowice
Płeć: Mężczyzna
Telefon: Note 8
Obecne moto: Kilofazer 2005
Trzeba zajrzeć pod dekiel, sprawdzić linkę potem sprawdzić jak wbijają się biegi bez sprzęgła. Wtedy może coś się wyjaśni ;)


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 14:17:42 
Zamykacz opon

Dołączył(a): 2012-08-05 08:39:48
Posty: 297
Lokalizacja: Kołobrzeg
Płeć: Mężczyzna
GG: 4001806
Skype: maciej_pk
Obecne moto: Yamaha Tracer 900 GT
Jutro będę próbował regulować (dzisiaj w Kołobrzegu leje). Nic takiego nie robiłem żeby coś rozregulować/pozmieniać ustawienia. Z tym wbijaniem biegów bez sprzęgła, to powinny wszystkie wejść bez problemu? Wczoraj po powrocie w garażu trochę się bawiłem i powyżej 2 czy 3 był problem.


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 14:24:18 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 747
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
Jeszcze jedno, czy wajcha od biegów wraca na swoje miejsce za każdym razem w neutralną pozycje?


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 14:27:46 
Zamykacz opon

Dołączył(a): 2012-08-05 08:39:48
Posty: 297
Lokalizacja: Kołobrzeg
Płeć: Mężczyzna
GG: 4001806
Skype: maciej_pk
Obecne moto: Yamaha Tracer 900 GT
Tak cofa się, wraca na swoje miejsce. No może prawie zawsze. Od czasu do czasu mam problem z neutralnym położeniem szczególnie jak zbijam z wysokiego biegu.


Ostatnio edytowano 2017-03-29 14:29:58 przez maciej_pk, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 14:28:42 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 747
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
zoba tu: https://www.youtube.com/watch?v=I7dhwvBABfc


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 14:38:10 
Zamykacz opon

Dołączył(a): 2012-08-05 08:39:48
Posty: 297
Lokalizacja: Kołobrzeg
Płeć: Mężczyzna
GG: 4001806
Skype: maciej_pk
Obecne moto: Yamaha Tracer 900 GT
Mi zbija w dół bieg po biegu OK. Mam podobnie jak koleś na filmiku ale od 3 w górę.

-- 2017-03-29 14:41:35 --

Ale na "sucho" nie wbije wszystkich biegów.


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 14:49:04 
Prawie jak Mistrz Europy

Dołączył(a): 2016-03-01 21:03:14
Posty: 747
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
maciej_pk napisał(a):
Mi zbija w dół bieg po biegu OK. Mam podobnie jak koleś na filmiku ale od 3 w górę.

-- 2017-03-29 14:41:35 --

Ale na "sucho" nie wbije wszystkich biegów.


W takim razie cofam to co powiedziałem o sprzęgle, koleś na filmiku napisał że mu poszła sprężyna wybieraka
"shift shaft spring" ale to musisz potwierdzić u jakiegoś mechanika

edit:
Oczywiście nie traktuj tego jako wyrocznie, to wszystko jest domyślaniem się i może być błędne :)
pozdro


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-29 14:54:13 
Zamykacz opon

Dołączył(a): 2012-08-05 08:39:48
Posty: 297
Lokalizacja: Kołobrzeg
Płeć: Mężczyzna
GG: 4001806
Skype: maciej_pk
Obecne moto: Yamaha Tracer 900 GT
Jutro się właśnie tam wybieram.

-- 2017-03-30 13:58:16 --

Przed wizytą u mechanika pomyślałem, że nakręcę trochę kilometrów żeby "wybadać" sprawę z biegami. Ku mojemu zdziwieniu i radości oczywiście ani razu nie miałem problemu z wbiciem biegu. Wszystkie wchodziły jak w masło. No i teraz zgłupiałem, o co chodzi? Jutro ma być jeszcze lepsza pogoda więc pojeżdżę trochę i zobaczę czy sytuacja się nie powtórzy.


Góra
 Zobacz profil  
 
PostNapisane: 2017-03-31 08:15:32 
Prawie jak Mistrz Europy

Dołączył(a): 2010-10-22 21:46:14
Posty: 696
Lokalizacja: Legionowo
Płeć: Mężczyzna
Obecne moto: Fz1
może rozruszałeś coś co się zastało przez zimę


Góra
 Zobacz profil  
 
PostNapisane: 2017-04-03 23:43:42 
Pryszczaty jeździec

Dołączył(a): 2012-01-08 23:07:39
Posty: 68
Lokalizacja: ok.Zawiercia/Siemianowice
Płeć: Mężczyzna
GG: 43880084
Obecne moto: FZ1N
Mialem cos podobnego.Najpierw nie moglem trafic w neutralny,pozniej begi nie chcialy wchodzic.Powod linka mi pekala.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 12 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org