Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
PostNapisane: 2017-07-22 07:11:03 
Funkiel Nówka

Dołączył(a): 2016-01-31 15:23:47
Posty: 3
Płeć: Mężczyzna
Obecne moto: Yamaha Fazer 1000
Witam,

Mam problem ze swoim Fazerem 1000, mianowicie po próbie odpalenia zacina się rozrusznik tak, że kręci przez cały czas. Po próbie odpalenia zacina się i nawet naciśnięcie przycisku stop lub cofnięcie kluczyka na OFF nic nie daje. W pierwszej kolejności wymieniłem przekaźnik rozrusznika, który znajduję się pod siedzeniem. Myślałem, że go zespawało i dlatego nie odłącza prądu, ale problem występuje dalej. Wyciągnąłem rozrusznik (tak naprawdę to zwykły silnik elektryczny) rozebrałem go popatrzyłem czy nie ma nadpaleń i czy szczotki są ok i wygląda dobrze. Jak go podpinam na "krótko" to działa.

Czy ktoś miał taki problem i wie jak go rozwiązać ? Będę ogromnie wdzięczny za podpowiedz gdzie szukać usterki.


Góra
 Zobacz profil  
 
PostNapisane: 2017-07-22 07:11:03 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2017-07-22 18:07:23 
Funkiel Nówka

Dołączył(a): 2011-09-25 13:45:28
Posty: 6
Płeć: Mężczyzna
GG: 15614912
Obecne moto: Yamaha Fazer1000
Pod siedzeniem jest stycznik dla rozrusznika może się skleił na stykach .Trzeba go sprawdzić.Podpiąć żarówkę zamiast rozrusznika.Powodzenia :moto:


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org