Forum Yamaha Fazer, Yamaha Thundercat
http://www.motocykl.org/

Problem FZ1 2009r brak iskry
http://www.motocykl.org/viewtopic.php?f=74&t=23374
Strona 1 z 3

Autor:  mateq3 [ 2019-06-20 15:55:34 ]
Tytuł:  Problem FZ1 2009r brak iskry

Witam, zarejestrowałem się tutaj prosząc was o pomoc. Mianowicie posiadam FZ1 z 2009r i przytrafił mi się nie lada problem - brak iskry. Motocyklem w niedziele zrobiłem jak co weekend Ok 350km po czym wrocilem do garazu i odstawiłem jak zawsze. Po 3 dniach przychodzę próbuje zapalić a moto nie odpala. Rozrusznik kręci, światła są jedyne objawy to takie ze licznik kasuje przebieg dzienny oraz godzine, zmienia km na mile oraz temp na HI. Dodatkowo nie mogę włączyć trybu diagnostycznego po prostu nic się nie dzieje nawet zegarek się nie wyświetli. Zaznaczę ze dioda od immo nie miga ani nie swieci co jest dziwne bo dawniej po wyjęciu kluczyka czy włożeniu się świeciła bądź migala. Przeczytałem już chyba cały internet łącznie z angielskim , przeszukałem kable w instalacji elektrycznej itp, wszystkie kostki styki i dalej nie wiem co mu jest.

Czy padł immo ? To dlaczego resetuje zegary i zmienia km na mile ?
Czy padl komputer czy antena ?
Mam trzy kluczyki łącznie z czerwonym serwisowym, na każdym to samo kręci brak iskry + zegary świrują, brak migania immo tak jakby się nie uzbrajal. Motocykl jest krajowy, bez dziwnych przygód.

Macie jakieś pomysły czy szukać całego kpl stacyjki z kompem i kluczem?

Autor:  Wojt@s [ 2019-06-20 16:35:26 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

odpal na innym aqu

Autor:  avalar [ 2019-06-20 16:40:35 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

mateq3 napisał(a):
oraz temp na HI


Dokładnie jak Wojt@s napisał - w Fz6 to znaczy, że aku poszedł papa. Tutaj podejrzewam podobnie.

Autor:  mateq3 [ 2019-06-20 16:55:20 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

Akumulator kręci jak szalony wiec to raczej nie on .

Autor:  glenroy [ 2019-06-22 09:26:55 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

mateq3 napisał(a):
Akumulator kręci jak szalony wiec to raczej nie on .


Może tylko tak Ci się wydawać. Sprawdź sobie spadek napięcia na aku w czasie pracy rozrusznika. To, że kręci, o niczym nie świadczy, bo rozrusznik może kręcić jak szalony, tylko co z tego, skoro napięcie klęka w tym czasie do np. 8V i elektronice brakuje papu.

Autor:  mateq3 [ 2019-06-22 10:29:20 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

Dzięki sprawdze

-- 2019-06-22 13:28:09 --

Sprawdzałem, przy rozruchu akumulator daje 10,9v wiec to nie jego wina. Dodatkowo udało mi się podmienić kompa i stacyjkę z innego fz1 - zero zmian, dalej zmiana km na mile, temp HI i brak możliwości wejścia w tryb diagnostyczny. BRAK ISKRY

Możliwe ze któryś przekaźnik jest zepsuty ?

Autor:  sfazowany [ 2019-06-22 21:12:36 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

Ja bym podłączył aku z auta zanim bym wymienił połowę moto. Kupa ludzi z tymi objawami powie Ci że to najpewniej Aku. Ale co tam... Ludzie na forum Yamahy się nie znają :)

Autor:  mateq3 [ 2019-06-22 21:20:15 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

To nie akumulator.

Autor:  Wojt@s [ 2019-06-22 22:26:41 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

Drugie inne aqu założyłeś?
Sprawdź przewód masowy

Autor:  mateq3 [ 2019-06-22 22:53:52 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

Sprawdzone aku i masa. Najgorsze jest to ze stało się tak z dnia na dzień.

Autor:  j23 [ 2019-06-23 01:10:52 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

sprawdź połączenia wtyczek.

Autor:  glenroy [ 2019-06-23 07:50:31 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

To zacznijmy od podstaw :)
W ogóle pompa paliwa Ci startuje po zapłonie?
Sprawdź bezpieczniki :)
Sprawdź dokręcenie klem, może masz niedokręcony kabel do aku?
Ile masz kluczyków do moto? Masz serwisowy, czerwony? Spróbuj na nim odpalić moto.
Posprawdzaj sobie złącza, najlepiej każde rozłączyć i zobaczyć w jakim jest stanie, może gdzieś nie masz styku, może któraś wtyczka się poluzowała. Sprawdź wszystko, łącznie ze złączami przy liczniku.
Możesz zobaczyć, jak zachowa się moto z odłączonym licznikiem - mógł go szlag trafić
Możesz też spróbować odpalić moto z odłączonym alternatorem.

Autor:  mateq3 [ 2019-06-23 16:57:23 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

Witam. Moto bez licznika kręci tak samo, połączenia wszystkie sprawdzone dopięte itp.

Nie ma prądu na pompę paliwa, dlatego tez pewnie nie ma iskry. Problem w tym ze na drugim zestawie kompa jest tak samo, tez brak prądu.

Macie jakieś pomysły ?

Autor:  Wojt@s [ 2019-06-23 17:41:40 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

Zwarcie w obwodzie wyłącznika awaryjnego?

Autor:  mateq3 [ 2019-06-23 18:07:28 ]
Tytuł:  Re: Problem FZ1 2009r brak iskry

Jak odepne od niego wtyczkę to dalej zegary HI, brak trybu diagnostycznego, brak kontrolki immo. Dalej skłaniam się ku komputerowi i immo.

Strona 1 z 3 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/