Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 2017-07-16 19:36:40 
Niemowlak

Dołączył(a): 2016-05-20 22:35:12
Posty: 3
Płeć: Mężczyzna
Witam
Mam problem z moim FZ6 po dwutygodniowym urlopie dziś odpaliłem motocykl i wszystko było ok ,po przejechaniu ok 20 km zaczął przerywać na niższych obrotach.Gdzieś przy 4000 tys chodził normalnie na wolnych obrotach nieròwno jak by nie palił na wszystkie cylindry.Po dojechaniu z problemami na miejsce ok 35 km postój ok 30 min ,odpalenie wszystko normalnie po pewnym czasie znowu to samo nie chodził na wszystkie cylindry.Swiece prawie nowe ok 4 tys przejechane co mogło się stać przed urlopem 120km przejażdżka żadnych problemów nie było z góry dziekuje .


Ostatnio edytowano 2017-07-17 06:11:26 przez venim, łącznie edytowano 1 raz

Góra
 Zobacz profil  
 
PostNapisane: 2017-07-16 19:36:40 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2017-07-16 20:44:26 
Pierwszy wydech regionu

Dołączył(a): 2016-03-01 21:03:14
Posty: 367
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Fz1
Do sprawdzenia/wymiany cewki lub fajki


Góra
 Zobacz profil  
 
PostNapisane: 2017-07-20 17:05:10 
Niemowlak

Dołączył(a): 2016-05-20 22:35:12
Posty: 3
Płeć: Mężczyzna
Problem rozwiązany na fajce 4 cylinder była wilgoć i parę kropli wody , po wytarciu i wysuszeniu jest ok .Tylko nie wiem jak się tam woda dostała .


Wysłane z iPhone za pomocą Tapatalk Pro


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
cron
Administracja forum: admin@motocykl.org