Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę Poprzednia strona  1, 2, 3
Autor Wiadomość
PostNapisane: 2014-03-16 22:40:51 
Niemowlak

Dołączył(a): 2012-07-26 22:41:47
Posty: 8
Lokalizacja: Łódź
Płeć: Mężczyzna
GG: 1073736
Obecne moto: FZS 600
jak kupiłem moto kilka sezonów wstecz, też miałem takie objawy na centralce.
Mycie, czyszczenie łańcucha nic nie pomoże jak się już kończy jego żywot.
Wymień całość (zębatki i łańcuch), poczujesz mega zmianę na lepsze.
Żałuję, że nie zrobiłem tego zaraz po zakupie, tylko zwlekałem cały sezon.
Zapewne moto Ci wpada w dziwne wibracje podczas jazdy "na luzie", przejdą po wymianie napędu ;-)


Góra
 Zobacz profil  
 
PostNapisane: 2014-03-16 22:40:51 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2014-03-16 22:44:14 
Moderator globalny

Dołączył(a): 2012-04-20 21:21:46
Posty: 519
Lokalizacja: Kamionna k. Węgrowa - WWE
Płeć: Mężczyzna
Telefon: Samsung Galaxy S4 :P
Obecne moto: Kocio
A i skrzynia Ci podziękuje za brak szarpania :)


Góra
 Zobacz profil  
 
PostNapisane: 2014-03-20 12:38:44 
Niemowlak

Dołączył(a): 2013-10-15 18:06:32
Posty: 43
Płeć: Mężczyzna
motong stoi już w warsztacie,

wymiana napędu - DID 530 niestety tylko VX i zębatki JT

Plus kapeć z przodu poszedł Michelin pilot road 2 - niestety 120/60 - ale czytajac fora nie będzie chyba tragedi.
Jeszcze na tył trzeba zmienic bucika ale tam chyba zostane przy standardowym wymiarze.

Jak dobrze pójdzie to wieczorem odbiore.


Macie może jakieś namiary na sklep gdzie michelin pilot road 2 na tył kupie w rozsądnej cenie


Góra
 Zobacz profil  
 
PostNapisane: 2014-03-20 17:38:41 
Moderator globalny

Dołączył(a): 2012-04-20 21:21:46
Posty: 519
Lokalizacja: Kamionna k. Węgrowa - WWE
Płeć: Mężczyzna
Telefon: Samsung Galaxy S4 :P
Obecne moto: Kocio
Oponeo.pl tam szukaj darmowa dostawa jest i tanio


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-12 09:04:53 
Niemowlak

Dołączył(a): 2017-01-02 17:24:34
Posty: 26
Lokalizacja: 05-500
Płeć: Mężczyzna
Obecne moto: FZ6
czołem.
głupia sprawa, to już wymiana czy jeszcze nie? Zęby nie są zjedzone w swojej wysokości ale popodcinane z grubosci, tak jakby łańcuch był zbyt napięty.
zazwyczaj zużycie na zdjeciach widać po "zjedzonych" trybach a nie podciętym samym kole.
Trochę słabo bo napęd ma przejechane dopiero ~15kkm. [ img ][ img ][ img ][ img ][ img ][ img ][ img ]

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-12 09:08:41 
Niemowlak

Dołączył(a): 2017-01-02 17:24:34
Posty: 26
Lokalizacja: 05-500
Płeć: Mężczyzna
Obecne moto: FZ6
zdjecia tylnej zębatki (w poprzednim poscie się nie zmiescily), wg mnie jest ok - na oko :)
Zmartwilem się przednią i proszę o opinie jak to wygląda u Was.

[ img ][ img ][ img ][ img ]

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-12 10:13:01 
Honorowy członek ;)

Dołączył(a): 2010-11-08 15:23:23
Posty: 1837
Lokalizacja: Katowice
Płeć: Mężczyzna
Telefon: Note 4
Obecne moto: Kilofazer 2005
tył wygląda spoko - przód powoli trzeba by wymienić. Sprawdzić łańcuch czy nie ma luzów, rozciągnięć itp. Jeśli tak - to też do wymiany. Kwestia ile to to ma przebiegu i jak często trzeba naciągać. Bo zębatka z przodu jest dość mocno wyjechana :)


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-12 12:22:03 
Niemowlak

Dołączył(a): 2017-01-02 17:24:34
Posty: 26
Lokalizacja: 05-500
Płeć: Mężczyzna
Obecne moto: FZ6
rhazz napisał(a):
tył wygląda spoko - przód powoli trzeba by wymienić. Sprawdzić łańcuch czy nie ma luzów, rozciągnięć itp. Jeśli tak - to też do wymiany. Kwestia ile to to ma przebiegu i jak często trzeba naciągać. Bo zębatka z przodu jest dość mocno wyjechana :)
no wiec ma ten zestaw: zebatki, lancuch okolo 15 000 km.
Przez ten czas naciagany był 3 razy. Na wahaczu w S2 mam jeszcze do regulacji 3 długie krechy wiec tak na prawdę, zuzyty dopiero w 1/4 skali. naciagu.
Zachodzę w głowę od czego taka dysproprcja zużycia!?


Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-13 06:02:54 
Pierwszy wydech regionu

Dołączył(a): 2014-12-18 22:28:32
Posty: 389
Płeć: Mężczyzna
jimo napisał(a):
głupia sprawa, to już wymiana czy jeszcze nie? Zęby nie są zjedzone w swojej wysokości ale popodcinane z grubosci, tak jakby łańcuch był zbyt napięty.
zazwyczaj zużycie na zdjeciach widać po "zjedzonych" trybach a nie podciętym samym kole.

jimo napisał(a):
Zachodzę w głowę od czego taka dysproprcja zużycia!?

Od nieprawidłowo ustawionego tylnego koła, którego zębatka nie jest w tej samej płaszczyźnie co przednia i łańcuch pracuje po skosie, którego ogniwa ścinają przednią zębatkę.

Bo dobrze zauważyłeś, że zęby przedniej zębatki są w dobrym stanie i że cała zębatka zużywa się w sposób nieprawidłowy.


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-13 10:36:15 
Moderator globalny

Dołączył(a): 2012-04-20 21:21:46
Posty: 519
Lokalizacja: Kamionna k. Węgrowa - WWE
Płeć: Mężczyzna
Telefon: Samsung Galaxy S4 :P
Obecne moto: Kocio
ahamay napisał(a):
Od nieprawidłowo ustawionego tylnego koła, którego zębatka nie jest w tej samej płaszczyźnie co przednia i łańcuch pracuje po skosie, którego ogniwa ścinają przednią zębatkę.

Bo dobrze zauważyłeś, że zęby przedniej zębatki są w dobrym stanie i że cała zębatka zużywa się w sposób nieprawidłowy.


Dokładnie to samo pisałem wczoraj tylko nie kliknąłem wyślij :)
Brak Ci kolego współosiowości zębatek i łańcuch Ci tnie zębatkę przednią z boku, nie bez powodu masz z boku zęby wykruszone. Sprawdź to.


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-13 10:58:36 
Pryszczaty jeździec

Dołączył(a): 2016-03-08 13:49:49
Posty: 50
Lokalizacja: PKR....
Płeć: Mężczyzna
Obecne moto: FZ6n 06r
Ta osiowość obu zębatek - musiała by być naprawdę skopana żeby tak poharatać tylko jedną z zębatek, każdy jest w stanie policzyć kreski przy naciągu z obu stron i stwierdzić czy jest dobrze czy źle, zachowując przy tym określony luz łańcucha nie powinno aż tak zniszczyć zębatki.
Jak kolego często smarujesz łańcuch bo na zdjęciu to widzę istną saharę ?
Może przednia zębatka to jakaś podróbka i zużywa się w taki sposób ?


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-13 11:40:15 
Niemowlak

Dołączył(a): 2017-01-02 17:24:34
Posty: 26
Lokalizacja: 05-500
Płeć: Mężczyzna
Obecne moto: FZ6
lancuch traktowany jest specyfikami do niego dedykowanymi co mniej wiecej 500-1000km.
muszę w takim razie wybrać się na sprawdzenie poprawnosci ustawienia tylnego koła, byc może cos mam nakopane.
Istotnie podczas puszczenia kierownicy delikatnie sciaga w lewą stronę, natomiast poza tym brak jakichkolwiek sygnalow o przekoszeniu - wibracji, telepania, niezaleznie od prędkości prowadzi się stabilnie i przewidywanie. Odległości klockow ustalajacych tylna oś do konca wahacza są takie same (przy pomiarze suwmiarką, kreski naciagu pokrywają się str. L i P).
Historia maszyny znana od chwili odbioru z salonu w PL.

Wysłane z mojego Redmi Note 4 przy użyciu Tapatalka


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-13 13:06:23 
Pryszczaty jeździec

Dołączył(a): 2016-04-17 17:10:51
Posty: 72
Lokalizacja: PSZ
Płeć: Mężczyzna
Obecne moto: FZS 600
Może zębatka jest ciut za szeroka do tego łańcucha. Z drugiej strony tam pewnie musi być ciasno żeby łańcuch cicho pracował. Trochę tam sucho i ten świecący metal bardzo rzuca się w oczy.


Góra
 Zobacz profil  
 
PostNapisane: 2018-09-13 15:38:06 
Moderator globalny

Dołączył(a): 2012-04-20 21:21:46
Posty: 519
Lokalizacja: Kamionna k. Węgrowa - WWE
Płeć: Mężczyzna
Telefon: Samsung Galaxy S4 :P
Obecne moto: Kocio
Na pierwszy rzut oka podejrzewałem, że tylna zębatka może być 520 a łańcuch i przednia to 530 czyli węższa to by również powodowało nieprawidłowe prowadzenie łańcucha.
A jak jeździłeś to Ci nie chrupał łańcuch?
Ta przednia jest zbyt obrobiona z boku musi być coś nie tak ze współosiowością.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 44 ]  Przejdź na stronę Poprzednia strona  1, 2, 3


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org