Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: 2014-08-27 00:05:05 
Funkiel Nówka

Dołączył(a): 2014-08-19 20:36:05
Posty: 10
Płeć: Mężczyzna
Obecne moto: fazer 1000 2005r
witam
kupilem fazera 1000 2005r ktory ma zalozony nowy naped, na moto przejechalem juz 1tys km i ostatnio smarując łańcuch na centralnej nóżce pokręciłem kółkiem i zauważyłem ze lancuch na tylnej zebatce maminimalne boczne bicie, pomyslalem od razu ze to zebatka tylnia wykrecilem ja i przylozylem do szyby okazala sie ok ale na wszeki wypadek wlozylem ja do tokarki i tez wyszlo ze jest prosta, sprawdzilem rowniez czy na osce sa wszystkie dystane i wszystko jest jak byc powinno ale niewiem jaka jest przyczyna tego? przeczytalem gdzies ze tak sie dzieje jesli ktos wyjmie zabierak z tych gum i nie zaznaczy miesjsca w ktorym byl dokladnie wlozony czy ktos spotkal sie z czyms takim? dodam ze felga nie ma zadnego bicia podczas jazdy rowniez nic nie odczuwam, jednak chcialbym to wyeliminowac, prosze o jakies wskazówki


Góra
 Zobacz profil  
 
PostNapisane: 2014-08-27 00:05:05 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2014-08-27 00:30:37 
Zamykacz opon

Dołączył(a): 2010-11-13 16:55:41
Posty: 279
Lokalizacja: okolice Tarnowa
Płeć: Mężczyzna
Obecne moto: WR 426 SM MX
viewtopic.php?f=21&t=16682

W drugiej części filmiku pokazałem jak to u mnie wygląda. Gumy zabieraka sprawdzałem i są ok. Nie wiem tylko od kiedy u mnie koło pracuje jak na filmiku. Niby na razie cały czas wszystko podczas jazdy jest OK.


Góra
 Zobacz profil  
 
PostNapisane: 2014-08-27 00:40:09 
Funkiel Nówka

Dołączył(a): 2014-08-19 20:36:05
Posty: 10
Płeć: Mężczyzna
Obecne moto: fazer 1000 2005r
kolegu u ciebie widac ze chodzi ewidentnie cale kolo u mnie jak przyloze do felgi to wszystko jest prosto, no i moja zebatka nie wezykuje tak bardzo tylko bardziej delikatnie, niewiem co to moze byc a ten mechanik juz u Ciebie zorientowal sei co jest grane?


Góra
 Zobacz profil  
 
PostNapisane: 2014-08-27 11:40:48 
Wcale nie jestem uzależniony od forum

Dołączył(a): 2011-06-24 17:57:26
Posty: 1481
Lokalizacja: kujawsko - pomorskie
Płeć: Mężczyzna
Obecne moto: fzs 1000
adi2905
pokaż jakiś filmik jeśli dasz radę....aczkolwiek, przy wyjęciu tylnego koła praktycznie nigdy nie miałem tak, że włożyłem gumy i zabierak tak samo jak były przed rozebraniem...więc ta teoria raczej odpada :)

łańcuch masz prawidłowo naciągnięty ?


Góra
 Zobacz profil  
 
PostNapisane: 2014-08-27 11:57:12 
Chop-luftmysza

Dołączył(a): 2012-09-20 09:21:17
Posty: 1323
Lokalizacja: Piaseczno
Płeć: Mężczyzna
Telefon: 609siedem46cztery51
Obecne moto: FZS 600
Hmmm ale skoro zębatka jest prosta to może była/jest źle przykręcona i nie przylega całkowicie do koła? Innego wyjścia raczej nie ma jak ona jest prosta i kolo też jest proste.
Może się jakiś syf dostał ect?


Góra
 Zobacz profil  
 
PostNapisane: 2014-08-27 12:17:07 
Legenda forum

Dołączył(a): 2011-02-15 15:47:22
Posty: 2249
Lokalizacja: 3miasto
Płeć: Pół człowiek pół muffin
Telefon: my0 k1z 10m
Obecne moto: Yamasaki 1100 fz6er5
pomiędzy zębatą a kołami są takie śmieszne gumki - może one były źle założone lub któaś jest styrana i luzy ma... lub jak pisał toperz żle założona na felgę, krzywo przykręcona.


Góra
 Zobacz profil  
 
PostNapisane: 2014-08-27 20:24:48 
Funkiel Nówka

Dołączył(a): 2014-08-19 20:36:05
Posty: 10
Płeć: Mężczyzna
Obecne moto: fazer 1000 2005r
panowie zebatka byla odkrecona w celu sprawdzenia czy jest prosta i jest prosta bo sprawdzalem to nawet na tokarce, do felgi na zalozonym kole rowniez przylozylem patyk i krecilem kolkiem i bicia nie ma zadnego, pozostaje jedynie kwestia tego zabieraka i tych gum chociaz gumy wygladaja jak nowe a w zabieraku co by sie mialo zuzyc? niewiem moze wrzuce filmik jak to u mnie wyglada i wtedy mi ktos pomorze bo nie mam juz pomyslow? sprawdze jeszcze oske i sproboje wlozyc ja na odwrot a pozniej wezme calo kolo morze na maszyne z wywazania i tam cos wyjdzie bo naprawde juz nikt nie wie co to moze byc, w dwoch warsztatach wszyscy obstawiali na zebatke jednak to nie bylo to.

-- 2014-08-27 20:26:37 --

panowie zebatka byla odkrecona w celu sprawdzenia czy jest prosta i jest prosta bo sprawdzalem to nawet na tokarce, do felgi na zalozonym kole rowniez przylozylem patyk i krecilem kolkiem i bicia nie ma zadnego, pozostaje jedynie kwestia tego zabieraka i tych gum chociaz gumy wygladaja jak nowe a w zabieraku co by sie mialo zuzyc? niewiem moze wrzuce filmik jak to u mnie wyglada i wtedy mi ktos pomorze bo nie mam juz pomyslow? sprawdze jeszcze oske i sproboje wlozyc ja na odwrot a pozniej wezme calo kolo morze na maszyne z wywazania i tam cos wyjdzie bo naprawde juz nikt nie wie co to moze byc, w dwoch warsztatach wszyscy obstawiali na zebatke jednak to nie bylo to.

-- 2014-08-28 20:02:52 --

panowie prosze o jakas pomoc bo juz niewiem o co chodzi?? dzisiaj przelozylem zabierak o jeden zab dalej i jest jeszcze gorzej, gumy na pewno sa dobre tylko zabierak opornie wchodzi trzeba mu lekko pomoc gumowym mlotkiem,
zauwazylem ze mierzac odstep zabieraka od piasty po jego wlozeniu po przeciwnych stronach mam okolo 0,1mm roznicy czyzby to mialo wplyw?


Góra
 Zobacz profil  
 
PostNapisane: 2014-08-28 21:19:39 
Wcale nie jestem uzależniony od forum

Dołączył(a): 2011-06-24 17:57:26
Posty: 1481
Lokalizacja: kujawsko - pomorskie
Płeć: Mężczyzna
Obecne moto: fzs 1000
adi2905
nie powinieneś mieć żadnej szparki pomiędzy zabierakiem a piastą...spróbuj raz jeszcze wyjąć gumy i założyć ponownie...nie jestem pewien czy wszystkie te gumy są identyczne, ale być może każda z nich ma swoje "przypisane" miejsce...powinny swobodnie ułożyć się w zabieraku...zabierak w kole delikatnie na wcisk.

Z reguły zabierak z zębatką wkładam bez młotka, zdejmuję owszem z jego pomocą.

no i zapodaj w końcu filmik.


Góra
 Zobacz profil  
 
PostNapisane: 2014-09-01 19:49:41 
Funkiel Nówka

Dołączył(a): 2014-08-19 20:36:05
Posty: 10
Płeć: Mężczyzna
Obecne moto: fazer 1000 2005r
panowie link do filmiku jak to wyglada
https://www.youtube.com/watch?v=KWC4VHW ... e=youtu.be
ocencie to i czekam na nowe pomysly?


Góra
 Zobacz profil  
 
PostNapisane: 2014-09-01 20:59:06 
Wcale nie jestem uzależniony od forum

Dołączył(a): 2011-06-24 17:57:26
Posty: 1481
Lokalizacja: kujawsko - pomorskie
Płeć: Mężczyzna
Obecne moto: fzs 1000
zależy jakie ujęcie :)

czasem widać to mocno, a czasem wygląda całkiem normalnie!
Jedyne co bym obstawiał to zabierak nierówno włożony do felgi.


Góra
 Zobacz profil  
 
PostNapisane: 2014-09-01 21:11:03 
Funkiel Nówka

Dołączył(a): 2014-08-19 20:36:05
Posty: 10
Płeć: Mężczyzna
Obecne moto: fazer 1000 2005r
wrzucic jeszcze jakis filmik? ale jest na kazdym podobnie

-- 2014-09-01 23:51:32 --

zabieraka raczej nie da sie nierowno wlozyc wchodzi do konca, chyba ze sie myle ale probowalem przestawiac zabierak w roznych ustawieniach i na kazdym ustawieniu jest tak samo


Góra
 Zobacz profil  
 
PostNapisane: 2014-09-02 09:38:11 
Zamykacz opon

Dołączył(a): 2014-05-13 13:15:53
Posty: 207
Lokalizacja: Witonia
Płeć: Mężczyzna
Obecne moto: FZS 1000
Na filmikach to i tak wszystkiego nie będzie widać, trochę tych kilofazerków jest, najlepiej było by podjechać i przełożyć zabierak od innego, trochę roboty z tym jest, ale akurat na niedzielne popołudnie przy piwku :D Przynajmniej ja tak robiłem jak miałem problem i brak pomysłów.


Góra
 Zobacz profil  
 
PostNapisane: 2014-09-03 08:35:55 
Chop-luftmysza

Dołączył(a): 2012-09-20 09:21:17
Posty: 1323
Lokalizacja: Piaseczno
Płeć: Mężczyzna
Telefon: 609siedem46cztery51
Obecne moto: FZS 600
a nie upadło CI moto? może łańcuch jest lekko wygięty w bok?


Góra
 Zobacz profil  
 
PostNapisane: 2014-09-03 23:21:35 
Funkiel Nówka

Dołączył(a): 2014-08-19 20:36:05
Posty: 10
Płeć: Mężczyzna
Obecne moto: fazer 1000 2005r
wlasnie nie wiem mi moto nie upadlo napewno kupilem z nowym napedem i juz tak bylo od poczatku, moto raczej jest bezwypadkowe i wszystko na oryginalnych czeciach poniewaz byl juz u dwoch mechanikow i kazdy tak stwierdzil. teraz mialem te kolo u jednego i uznal ze lozysko z zabieraka nie bylo do konca dobite i dobil je do konca, wrzucam filmik
https://www.youtube.com/watch?v=gI-DKur ... e=youtu.be
jak to teraz wyglada mysle ze jest tak samo jak bylo ocence sami???chociaz w trakcie jazdy wydaje mi sie ze ciut mniej, mechanik uzanl ze moze byc jakas wióra pod łożyskiem i to jeszcze go blokuje? co wy o tym sadzicie? w piatek jade do kumpla ktory ma takiego samego fazera i bedziemy przekladac czesci po kolei tak dlugo az dojdziemy do tego co jest grane takze mysle ze sie cos wyjasni.


Góra
 Zobacz profil  
 
PostNapisane: 2014-09-04 08:34:44 
Legenda forum

Dołączył(a): 2011-02-15 15:47:22
Posty: 2249
Lokalizacja: 3miasto
Płeć: Pół człowiek pół muffin
Telefon: my0 k1z 10m
Obecne moto: Yamasaki 1100 fz6er5
no jak dla mnie to ewidentnie wygląda wygląda na krzywe ułożenie żebatki. jeśli sama zębata jest prosta, zbierak wsadzony poprawnie, to może jakoś krzywo (pod kątem) przykręcona zębata do zbieraka.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ]  Przejdź na stronę 1, 2  Następna strona


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org