Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
PostNapisane: 2015-02-19 20:45:32 
Zamykacz opon

Dołączył(a): 2012-02-14 21:16:19
Posty: 237
Lokalizacja: Puławy
Płeć: Mężczyzna
Telefon: 788200614
Obecne moto: Brak...
A więc, montowałem manetki oxforda, ale przy okazji zdjąłem bak, odłączyłem pompe i dwa inne przewody i zdjąłem. Po montażu manetek zalożyłem bak, manetki grzeją, zapłon działa, pompa pompuje, wciskam na starter i.... nic. Za każdym wciśnięciem startera zapala się check, żadnej reakcji rozrusznika, czegokolwiek. F*ck, może coś z z tymi przewodami od baku? Nie rozumiem co się mogło stac. Akumulator podłączyłem na wszelki wypadek pod prostownik i sprawdze rano :( Macie jakieś pomysły?


Góra
 Zobacz profil  
 
PostNapisane: 2015-02-19 20:45:32 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2015-02-19 21:16:25 
Legenda forum

Dołączył(a): 2009-07-15 23:58:19
Posty: 3160
Lokalizacja: Łódź/Pabianice
Płeć: Mężczyzna
Telefon: 79273536dwa
Obecne moto: Yamaha MT-09 Tracer
Gdzie wlutowałeś się ze sterowaniem??
po aku czy po stacyjce?


Góra
 Zobacz profil  
 
PostNapisane: 2015-02-19 21:17:54 
Zamykacz opon

Dołączył(a): 2012-02-14 21:16:19
Posty: 237
Lokalizacja: Puławy
Płeć: Mężczyzna
Telefon: 788200614
Obecne moto: Brak...
Pod akumulator, miałem się wpinać w kostke ale nie wiedziałem dokładne która, jest troche inaczej niz w fz6


Góra
 Zobacz profil  
 
PostNapisane: 2015-02-19 21:25:09 
Legenda forum

Dołączył(a): 2009-07-15 23:58:19
Posty: 3160
Lokalizacja: Łódź/Pabianice
Płeć: Mężczyzna
Telefon: 79273536dwa
Obecne moto: Yamaha MT-09 Tracer
Kody błędów jakie się palą?? wejdź w tryb diagnostyczny.
Wszystko masz opisane w service manual'u


Góra
 Zobacz profil  
 
PostNapisane: 2015-02-19 22:13:02 
Zamykacz opon

Dołączył(a): 2012-02-14 21:16:19
Posty: 237
Lokalizacja: Puławy
Płeć: Mężczyzna
Telefon: 788200614
Obecne moto: Brak...
Kody:
01-16
02-100
03-101
05-19
06-66
07-0
08-0.6
09-0
20-on
21-on
30-0
31-0
32-0
33-0
36-0
37-0
38-0
39-0
48-0
50-0
51-0
52-0
53-0
56-0
60-0
61-0
62-0
63-0
70-0

Dziwne rzeczy, odpalił. Jeśli to wina aku to czy nie powinien kręcić rozrusznik?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org