Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 2015-08-07 16:22:14 
Mistrz prostej

Dołączył(a): 2010-04-27 23:01:42
Posty: 184
Lokalizacja: Lublin
Płeć: Mężczyzna
Obecne moto: Tiger 1050
Wczoraj ze znajomym wymieniłem łożysko główki ramy i pojawił się problem. Tzn. po puszczeniu kierownicy w prędkości 60-100km/h ściąga Fazera w prawą stronę. Przy prędkościach 20-60km/h nie występuje ściąganie.

Co może być tego przyczyna?
1.Źle dokręcone łożysko (za mocno / za słabo)
2.Źle nabite bieżnie
3.Czy ogólnie mogło zostać coś źle poskręcane?
4. A może po rozkręceniu wszystkiego któraś półka się skosiła. Chodzi o to że jakiś czas temu wywrócił mi się motocykl i kierownica razem z półkami się przekosiła. Ale poluzowałem wszystkie śruby ustawiłem i wszystko było wporzo.


Góra
 Zobacz profil  
 
PostNapisane: 2015-08-07 16:22:14 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2015-08-20 23:10:15 
Pryszczaty jeździec

Dołączył(a): 2012-05-22 16:10:18
Posty: 68
Lokalizacja: Świdwin
Płeć: Mężczyzna
Obecne moto: DL 1000 V-strom
Od 1 - 4 wszystko się zgada. Sprawdź to. Daj moto na central sprawdź czy kiera luźno chodzi - powinna opadać prawo lewo pod własnym ciężarem. Poszarp przednim kołem czy luzów nie ma. Sprawdź czy lagi równo włożone itp.


Góra
 Zobacz profil  
 
PostNapisane: 2015-08-21 12:36:12 
Zamykacz opon

Dołączył(a): 2014-05-13 13:15:53
Posty: 208
Lokalizacja: Witonia
Płeć: Mężczyzna
Obecne moto: FZS 1000
Tak jak napisał ''wolf'' - lagi mogą być nie symetrycznie ustawione i będzie ściągał, przyglądnij się czy jedna w drugą ''patrzy'' albo przyłóż lusterko do lag i patrz czy równo przylega. W 50 % motocykli jest większa lub mniejsza różnica.


Góra
 Zobacz profil  
 
PostNapisane: 2015-08-28 23:32:24 
Mistrz prostej

Dołączył(a): 2010-04-27 23:01:42
Posty: 184
Lokalizacja: Lublin
Płeć: Mężczyzna
Obecne moto: Tiger 1050
Po poluzowaniu łożyska oraz śrub mocujących lagi i skręceniu wszystkiego ponownie wszystko jest już ok :D


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org