Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
PostNapisane: 2021-10-31 19:26:54 
Funkiel Nówka

Dołączył(a): 2021-09-25 23:54:06
Posty: 10
Płeć: Mężczyzna
Witam. Mam pytanie czy normalnym objawem jest całkiem wyraźne szarpanie silnika przy odejmowaniu i dodawaniu gazu (tylko podczas jazdy). Zawsze przy zmianie kierunku obrotu manetką pojawia się szarpnięcie któremu towarzyszy słyszalne i całkiem wyraźnie odczuwalne "kliknięcie" (chyba w skrzyni aczkolwiek pewien nie jestem). Dzieje się tak zawsze niezależnie czy obrót manetką zrobi się delikatnie czy dynamicznie. Efekt tym bardziej odczuwalny im niższy wrzucony bieg (na 1,2-ce, 3-ce całkiem mocno szarpie). Jeżeli miałbym do czegoś to porównać to do "turbodziury" w samochodach z turbiną, tj. między opuszczeniem/podkręceniem a tym szarpnięciem jest delikatny "lag" trwający może 1/4~1/3 sekundy. Linka gazu jest dobrze nasmarowana, chodzi płynnie, na biegu jałowym nie ma żadnych nietypowych symptomów. Być może jestem przewrażliwiony...co o tym sądzicie ? Gdzie mógłby być problem jeśli faktycznie jest ? Może zbyt duży "luz" na czymś ? Na czym ?


Góra
 Zobacz profil  
 
PostNapisane: 2021-10-31 19:26:54 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2021-10-31 19:54:55 
Wcale nie jestem uzależniony od forum

Dołączył(a): 2016-03-01 21:03:14
Posty: 1092
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Tiger 1050
Powodow moze byc mnóstwo i przez internet to bedzie strzal w ciemno, pozatym trudno ocenic co dla jednego jest szarpanie a dla innego charakter silnika.

Jesli nie masz doswiadczenia to albo odwiedziny u mechanika albo umow sie z kims z takim samym sprzetem do porownania.

Tuzmen 1050


Góra
 Zobacz profil  
 
PostNapisane: 2021-10-31 21:41:15 
Prawie jak Mistrz Świata

Dołączył(a): 2019-10-01 16:23:53
Posty: 869
Lokalizacja: Gdańsk
Płeć: Mężczyzna
Obecne moto: R1200GS
Czy łańcuch jest właściwie naciągnięty? Gumy zabieraka zębatki?


Góra
 Zobacz profil  
 
PostNapisane: 2021-11-01 10:21:40 
Funkiel Nówka

Dołączył(a): 2021-09-25 23:54:06
Posty: 10
Płeć: Mężczyzna
Łańcuch tak, naciągnięty prawidłowo....a te gumy zabieraka to całkiem ciekawa koncepcja teraz patrząc na opisy innych w necie. Jak je sprawdzić ? Próbować obracać kołem przy łańcuchu zablokowanym na biegu szukając luzu koło-zębatka ? Nie powinno być żadnego ?

EDIT: Czy na pewno w tym MT-ku są te gumy ? Powinny być chyba na tym schemacie ?:

https://yama-sklep.pl/image/scheme/2460161d5f512a1a31185c5d899fcc2415354437383330302d4e323830.png


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org