Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
Autor Wiadomość
PostNapisane: 2024-06-06 19:35:49 
Funkiel Nówka

Dołączył(a): 2024-06-06 19:26:14
Posty: 5
Płeć: Mężczyzna
Obecne moto: RN19
Na wstępie chciałem się z wszystkimi przywitać, jestem tutaj nowy.
Bardzo proszę o pomoc, dzisiaj jechałem pierwszy raz r1 po zakupie która stała w garażu 4 miesiące.
Problem polega na tym że jedzie tak jakby na wciśniętym sprzegle, słychać prace silnika ale moto jedzie na połsprzegle. Do tego stopnia ze dojezdzajac do domu mogłem na jedynce stojąc puscić sprzegło a on delikatnie ciągną do przodu ale mogłem go przytrzymać nogami. Sytuacja wyglądała identycznie na każdym biegu. Dodam tylko ze podciągnąłem linkę na manetce na maxa i sytuacja się delikatnie poprawiła. wczesniej gdy robiłem jazdy próbne na zimnym silniku nie było problemu czy moze byc powdoem temperatura ? zaraz wróce do garazu jak sie wychodzi spróbuje sie nim jeszcze raz przejechać zeby bardziej zobrazowac problem
moto to rn19

proszę o jakieś rady czy to może byc wina oleju czy szukać tylko w sprzegle ?


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-06 19:35:49 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714

PostNapisane: 2024-06-06 21:33:14 
Honorowy członek ;)

Dołączył(a): 2016-03-01 21:03:14
Posty: 1514
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Ready to remont
Jesli zluzowales linke na max a dalej moto nie jedzie to zrzucaj dekiel i mierz tarcze i przekladki.
Robota latwa, szybka i przyjemna. Mile widziane foty garage.
Ewentualnie moge Ci polecic polskie forum R1, sa tam i kumaci i chetni do pomocy.
Pozdro


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-06 22:15:07 
Funkiel Nówka

Dołączył(a): 2024-06-06 19:26:14
Posty: 5
Płeć: Mężczyzna
Obecne moto: RN19
dzieki za szybko odpowiedz, jutro tak zrobie
co do tego forum to jasne chetnie tam zajrze


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-07 06:31:58 
Legenda forum

Dołączył(a): 2018-08-01 19:28:01
Posty: 2382
Lokalizacja: Warszawa
Płeć: Mężczyzna
Obecne moto: XV250 R1200GS CBF600
Hej, piszesz że podciągnąłeś linkę na maxa, podciąganie tylko pogorszy sprawę, musisz ją poluzować. Nie wymieniałeś sobie czasem klamek na akcesoryjne? Przy manetce baryłkę do kręcenia kręcisz w kierunku jazdy tak żeby wkręciła się w korpus dźwigni, to skraca długość pancerza czyli luzuje linkę i pozwala tarczom sprzeglowym na bycie mocniej dociśniętymi przez sprężyny dociskowe wewnątrz sprzęgła.

Obawiam się tylko że jeśli już tak sporo pojezdziłeś to sprzęgło może być już zamordowane. Jeśli poluzowanie linki tak że aż klamka będzie miała trochę wiotkiego luzu nie poprawi sytuacji ze ślizganiem, to czeka Cię sprawdzenie stanu i grubości tarcz tak jak napisał tuzmen. YouTube jest pełne filmów z wymian tarcz sprzęgła i jest to jak najbardziej do zrobienia w warunkach garażowych, nie mniej wymaga to zaangażowania w przygotowanie sobie miejsca, narzędzi, cierpliwości i czasu. Zobacz filmy na YT, przejrzyj swoje narzędzia i oceń czy ewentualnie sam się podejmiesz czy bezpieczniej będzie oddać moto na serwis.


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-07 13:40:52 
Funkiel Nówka

Dołączył(a): 2024-06-06 19:26:14
Posty: 5
Płeć: Mężczyzna
Obecne moto: RN19
dzieki za odpowiedz, tak tak zle sie wyrazilem wkreciłem w manetke tzn poluzowalem linke do takiego stanu ze byla bez wcisniecia z lekkim luzem. przejechałem sie jeszcze kawałek wczoraj zeby bardziej wyczuc sytuacje. wnioski na zimnym silniku sprzegło się slizga gdy dodaje mocno gazu ale pracuje, gdy olej sie nagrzeje sprzegło się cały czas slizga. doszedłem do wniosku ze to moze byc rowniez wina oleju, mam zalany Shell Advance 10w40 4t. wyczytałem na forum ze ludzie polecają Valvoline SynPower 10W-40 dlatego wymienie go z filtrem oleju i oczywiscie sprawdze stan sprzegła. niestety mam teraz duzo pracy i dopiero bede sie mogl zajac tym w niedziele takze na pewno zdam relacje
jeszcze raz dzieki wielkie za pomoc jakby ktos mial jeszcze pomysly co moze byc nie tak to czekam na odpowiedzi


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-07 14:10:23 
Honorowy członek ;)

Dołączył(a): 2016-03-01 21:03:14
Posty: 1514
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Ready to remont
Szkoda brudzić olej, zrzucaj dekiel i sprzęgło na stół, olej i tak musisz wymienić jeśli sprzęgło jest spalone


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-07 14:15:09 
Funkiel Nówka

Dołączył(a): 2024-06-06 19:26:14
Posty: 5
Płeć: Mężczyzna
Obecne moto: RN19
czym lepiej zalac tym
Valvoline SynPower 10W-40
czy
Motul 104098 7100 4T, 10 W-50 ?
na wszelki wypadek wziałem dwa bo w niedziele nigdzie nie kupie a nie potrzebny zawsze mozna zwrocic


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-07 14:48:51 
Honorowy członek ;)

Dołączył(a): 2016-03-01 21:03:14
Posty: 1514
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Ready to remont
Znając problem doboru oleju nie zagłębiam się w temat, od 15lat leje to samo, nic nie stanęło więc nie mam zamiaru się doktoryzować.
Do słabszych 5100 do wysilonych 7100, pewnie inne też działają. Ważne żeby interwału nie przekraczać a nawet skracać, zależy jak jeździsz


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-09 20:07:57 
Funkiel Nówka

Dołączył(a): 2024-06-06 19:26:14
Posty: 5
Płeć: Mężczyzna
Obecne moto: RN19
dzisiaj rozebrałem sprzęgło oczywiscie było totalnie starte a przekładki spalone.. wleciał nowy komplet ze sprężynami i zalałem motulem 7100. zrobiłem jazdę próbną wszystko chodzi idealnie. dziekuje bardzo za pomoc
tak jak obiecałem dodaje zdjecie pacieta i garazu przy okazji pokaze tez stan tarcz i przekładek


Załączniki:
IMG_7721.jpg [1.13 MiB]
Pobrane 23 razy
IMG_7720.jpg [1014.62 KiB]
Pobrane 23 razy
IMG_7719.jpg [1.4 MiB]
Pobrane 23 razy
Góra
 Zobacz profil  
 
PostNapisane: 2024-06-09 20:28:55 
Honorowy członek ;)

Dołączył(a): 2016-03-01 21:03:14
Posty: 1514
Lokalizacja: Warka
Płeć: Mężczyzna
Obecne moto: Ready to remont
Nieźle zjarane, dobrze że nie w kawałkach.
Tak sobie pomyślałem co by Ci polecić skrócenie interwału olejowego o połowe tym razem, co by ten ścier z tarcz nie krążył zbyt długo.
Przyjemnego dzidowania


Góra
 Zobacz profil  
 
PostNapisane: 2024-06-10 11:05:07 
Legenda forum

Dołączył(a): 2011-02-15 15:47:22
Posty: 3879
Lokalizacja: 3miasto
Płeć: Pół człowiek pół muffin
Obecne moto: tiger 800
si, dobrze by było przepłukac silnik. niekoniecznie płukanką, ale widząc coś takiego pewnie zalał bym silnik czymkolwiek, przepałował tak z 50km i jeszcze ciepły zlał, i wymienił na własciwy razem z filtrem.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org