Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 2019-05-11 15:56:20 
Funkiel Nówka

Dołączył(a): 2018-09-11 19:16:32
Posty: 14
Lokalizacja: Warszawa
Płeć: Mężczyzna
Obecne moto: Yamaha FZ6 Fazer
Witajcie drodzy forumowicze.
Mam problem z moja yamaha fz6 fazer.
Podczas dzisiejszej przejazdzki w pewnym momencie odczulem ze motocykl nie hamuje silnikiem. Po wcisnieciu sprzegla ovroty utrzymywaly sie na poziomie 3 do 3,5 tys. Po zredukowaniu biegow i zatrzymaniu sie okazalo sie ze obroty caly czas utrzymuja poziom ok 3 do 3.5 tys. Po wbiciu jedyneczki i ruszeniu motocykl sam przyspiesza bez dodania gazu az do tych wlasnie 3,5 tys obrotow itak na kazdym biegu. Nadmienie ze nie ma to nic wspolnego ze zle wyregulowana predkoscia biegu jalowego gdyz ta byla ustawiona na wartosc pomiedzy 1250 a 1380. Tak sam nie ma wplywu na to linka z manetki gdyz ta jest luzna a przepustnica jest zamknieta. Komputer nie wskazuje zadnych bledow. Czy ktos moze mial taki problem?
Motocykl jest z 2006 roku i jest na wtryskach a nie gaznikach. Pomóżcie.


Góra
 Zobacz profil  
 
PostNapisane: 2019-05-11 15:56:20 
admin ręczy i poleca:)

Dołączył(a):2011-10-03
Posty: 714
Lokalizacja: Polska

PostNapisane: 2019-05-11 17:07:19 
Prawie jak Mistrz Europy

Dołączył(a): 2013-11-03 13:05:03
Posty: 681
Lokalizacja: LPU
Płeć: Mężczyzna
Skype: g_ciesla
Obecne moto: Sprint ST 1050
MassiveSound napisał(a):
Tak sam nie ma wplywu na to linka z manetki gdyz ta jest luzna a przepustnica jest zamknieta.


Ale jest zamknięta, bo linka jest luźna, czy dobierałeś się do przepustnicy i sprawdzałeś, że mechanicznie się na 100% zamyka? Tam na prawdę wystarczy minimalna szczelina, żeby silnik wkręcił się na 3kRPM, sprawdź, czy nie masz zasyfionej przepustnicy, bo możesz mieć tam tyle nagaru, że na prawdę się nie będzie delikatnie domykać.
Inna opcja, to nieszczelność za przepustnicą, chociażby mogła puścić uszczelka pomiędzy przepustnicą a kolektorem :).
Sprawdź też dobrze cięgna, czy gdzieś przypadkiem nie przyblokowuje się cięgno otwierające.


Góra
 Zobacz profil  
 
PostNapisane: 2019-05-11 17:15:06 
Funkiel Nówka

Dołączył(a): 2018-09-11 19:16:32
Posty: 14
Lokalizacja: Warszawa
Płeć: Mężczyzna
Obecne moto: Yamaha FZ6 Fazer
Załącznik:
IMG_20190511_141151.jpg [1.28 MiB]
Pobrane 44 razy
Linka jest luzna a przepustnica zamknieta. Mysle ze gdyby byl syf a przepustnica niedomknieta to z marszu za kazdym razem moto osiagaloby 3kRPM a tak nie jest. Czasem po odpaleniu poto trzyma 1700 i po pewnym czasie wskakuje na wartosci 2000 aby nastepnie wskoczyc na 3000 lub 3500.

-- 2019-05-11 19:28:45 --

Zdiagnozowalem pewna zaleznosc - moto na zimnym silniku chodzi prawidlowo, po pelnym rozgrzaniu o roty rosna i utrzymuja sie duzo powyzej normy jaka podaje serwisowka.

-- 2019-05-11 19:57:28 --

Zdiagnozowalem pewna zaleznosc - moto na zimnym silniku chodzi prawidlowo, po pelnym rozgrzaniu o roty rosna i utrzymuja sie duzo powyzej normy jaka podaje serwisowka.


Załączniki:
IMG_20190511_141131.jpg [1.55 MiB]
Pobrane 45 razy
IMG_20190511_141244.jpg [1.35 MiB]
Pobrane 45 razy
Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Administracja forum: admin@motocykl.org